Aller au contenu

Fuite d'échappement au turbo


Recommended Posts

Bonjour à tous,

 

Je n'ai pas trouvé sur le forum un cas semblable à ce qui se passe sous mon capot.

Depuis l'achat de mon Alfa, j'ai des odeurs d'échappement dans l'habitacle à basse vitesse et même de la fumée qui sort du capot lors des régénérations, toujours à basse vitesse.

40 000 km plus tard, soit à 212 000 km, le garagiste a enfin découvert qu'il y a une fuite des gaz d'échappement au niveau du lobe échappement du turbo. Le lobe d'admission est couvert de suie. Je l'avais vu depuis l'achat sans y prêter garde...

 

Questions :

Avez-vous déjà eu ce genre d'expérience avec vos voitures ?

La seule solution est-elle de remplacer le turbo ?

 

Merci de vos avis !

 

Lien à poster
Partager sur d’autres sites

Le garagiste m'a dit que la fuite serait à la jonction des deux lobes. Il doit y avoir un joint ou quelque chose à changer ??

 

Bon, je me fais à l'idée de remplacer le turbo, ce ne peut être que mieux.

 

A plus

Lien à poster
Partager sur d’autres sites
  • 5 months later...

Salut à tous,

Vous constaterez ma grande réactivité : j'ai eu l'occasion de faire quelques photos tout à l'heure, dont une du turbo.

Je l'ai nettoyé il y a un mois et voici son état : suie sur le lobe air frais. RAS sur le lobe échappement. Pourquoi les deux lobes ne sont-ils pas noirs ?Est-ce dû à la chaleur du lobe échappement ?

 

20171006_190155.thumb.jpg.d11a9cfd2cdfa5d28005556473ddf606.jpg

Lien à poster
Partager sur d’autres sites
  • 1 year later...
Le 06/10/2017 à 21:04, Biigben a dit :

Salut à tous,

Vous constaterez ma grande réactivité : j'ai eu l'occasion de faire quelques photos tout à l'heure, dont une du turbo.

Je l'ai nettoyé il y a un mois et voici son état : suie sur le lobe air frais. RAS sur le lobe échappement. Pourquoi les deux lobes ne sont-ils pas noirs ?Est-ce dû à la chaleur du lobe échappement ?

 

20171006_190155.thumb.jpg.d11a9cfd2cdfa5d28005556473ddf606.jpg

salut j ai apparement cette suie sur mon turbo ,qu elle était le problème merci à toi 

Lien à poster
Partager sur d’autres sites

Salut,

Je n'ai pas creusé plus le sujet. La seule solution est de remplacer le turbo. Je me contente de ce fonctionnement depuis environ 120 000 km sans autre difficulté que des retours d'échappement lors des régénérations du FAP quand je roule à basse vitesse.

A plus

Lien à poster
Partager sur d’autres sites
il y a une heure, Biigben a dit :

Salut,

Je n'ai pas creusé plus le sujet. La seule solution est de remplacer le turbo. Je me contente de ce fonctionnement depuis environ 120 000 km sans autre difficulté que des retours d'échappement lors des régénérations du FAP quand je roule à basse vitesse.

A plus

Je ne pense pas que cela vient du turbo

Mais plus a la connections entre le turbo et le dfp ,il doit y avoir un léger passage 

 

Je vais regarder aujourd'hui 

Merci pour ta réponse 

Le 06/10/2017 à 21:04, Biigben a dit :

Salut à tous,

Vous constaterez ma grande réactivité : j'ai eu l'occasion de faire quelques photos tout à l'heure, dont une du turbo.

Je l'ai nettoyé il y a un mois et voici son état : suie sur le lobe air frais. RAS sur le lobe échappement. Pourquoi les deux lobes ne sont-ils pas noirs ?Est-ce dû à la chaleur du lobe échappement ?

 

20171006_190155.thumb.jpg.d11a9cfd2cdfa5d28005556473ddf606.jpg

salut j ai apparement cette suie sur mon turbo ,qu elle était le problème merci à toi 

Lien à poster
Partager sur d’autres sites

nSalut à tous 

Voilà pour vos fuite de suie se n est pas le turbo ,mais bien comme je le pensais 

Fuite niveau raccord entre le turbo et catalyseur 😉 

Donc c est pas le turbo !

Lien à poster
Partager sur d’autres sites
Il y a 7 heures, Biigben a dit :

Salut,

Il s'agit donc uniquement de remplacer la bague de fixation ? Je vais tenter !

A plus

Écoute pour ma part ,je vais remplacer le joint métallique 

En faite si ils ont bouger à l échappement ou style nettoyage du fdp ou catalyseur ,ils on lâchée la bague ... et quand tu démonte l ensemble ,tu dois remette le joint et la bague et après fixé le reste 

J ai essayé de mettre une photo, mais le téléchargement de la toff bloque

Pour info mm soucis chez psa (peugeot ,citroen)

Maintenant ,il se peut que juste en remplaçant le colier de serrage cela peut réglé le souci..

Si tu aurais eu un problème de turbo vu le nombre de km que tu as parcouru ,ton turbo t aurait déjà laché 😉

Modifié par Angelbest
Lien à poster
Partager sur d’autres sites
  • 2 weeks later...


  • Contenu similaire

    • Par cristofe
      Bonjour a tous 
      dites moi , j'ai un petit souci sur ma 159 2.4 Qtronic , quand je reçois un appel , impeccable , je décroche bref , parfait , et d'un coup................. un gros BBBIIIPPPPPP bien aigu  et  suis obligé de couper le téléphone , et même avec çà , faut que je baisse le volume , le bipp reste persistant , et ça met un grand moment pour que la radio revienne ,  idem quand j'utilise mon gps sur mon téléphone et que je met la voix en bluetooth ca fonctionne une fois sur deux sinon BIIIIPPPPPP     et pareil plus moyen de revenir a la radio pendant au moins 5 min , meme en désactivant le bluetooth 
       
      vous auriez une idée les copains ? 
       
    • Par FranzFlach
      Bonjour à tous, 
      suite au contrôle technique qui m’a été refusé pour pollution et fuite d’huile, j’ai découvert en effet une légère fuite d’huile venant du haut du bec de remplissage de l’huile moteur. Avec vous déjà eu ça ? Problème de liaison entre le bec et le bloc ? Problème de joint de bouchon ? Merci d’avance pour vos réponses chers alfistes ! 
       
    • Par Coldvibe
      Salut les Alfistes ! 
       
      Je sais que le sujet a déjà été abordé quelques fois, mais plus moyen de retrouver un lien valide. Je cherche a mettre a jour mon nav connect nit g1 vers la version G2. Je cherche un tutoriel clair ainsi que les liens vers les différents fichiers les plus récents. 
       
      En attendant de me décider sur un autoradio Android pour remplacer ce connect nav qui se fait plus que vieillissant. Alfistement. 
    • Par Thiebault
      Bonjour j'ai une alfa Romeo 159 breack  et jai un soucis avec l'autoradio  depuis lundi mon poste et bloqué  et ces marquer "radio blocked/wait" et j'aurais voulu  savoir  comment je pouvais faire pour le débloquer  parce que avec mon conjoint  on arrive pas a trouver comment le réinitialiser.  Merci d'avance  de nous aider 😔😊
    • Par Xyloss
      Bonjour à tous ! 
       
      Voilà ma 159 2.4 JTDm 200 de 2006, 91 000 kilomètres à l'achat. 
      Plus en détail une photo à l'achat 🙂

      Pour les équipements, elle disposait à l'origine d'une sellerie Beige en tissu, jolie mais peu pratique quand on aime un peu trop le cambouis 🙄 
      Concernant les "nombreuses" modification, en voici une petite liste, qui sera mise à jour au fur et à mesure 😁
       
      * Carrosserie :
      - Pose de bas de caisses Ti 
      - Vitres teintées complètes
      - Embouts echappement 90mm Akrapovic 
      - Rétros / montants / calandre en covering carbone 
      - Suppression des deux catadioptres arrières 
      - Jantes et monogrammes Ti
      - Étriers rouges vernis 
      - Calandre nid d'abeille Giulia 
      - Ressorts courts Novitec 
      - Cales d'élargissement 16mm arrières 

       
      * Intérieur 
      - Passage du tissu beige vers un cuir noir Ti 
      - Changement des moquettes / plastiques / ceintures / montants en noir (origine Ti) 
      - Compteur/Mano et Volant Ti 
      - Manometre pression turbo ProSport
      - GPS Double Din 

       
      * Performance 
      - Cartographie 260 chevaux / 580 nm (Feuille de banc à l'appui 👍) 
      - Échangeur frontal 
      - Admission directe majorée 
      - Piping de suralimentation inox 
      - Volets swirls bouchés 
      - EGR Off
      - Straight Pipe (Fap / Cata / silencieux) 
      - Embrayage stage 2 JTD Performance 
      - Quickshift 
      - Goujons collecteur échappement renforcé + collecteur rectifié 
      - Freinage rainures percés AV/AR 

       
       
      À venir 🍀 
      - Ciel de toit noir sur mesure
      - Derniers chromes en noir 
      - Jantes Gris anthracite 
      - Nouveau turbo hybride pour prévoir le changement de l'origine 😊 
       
      À bientôt pour la suite ! 😁
×
×
  • Créer...