Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'coffre'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Tout pour les nouveaux membres d'ARO
    • Passage obligé des Nouveaux Membres
  • Le Club ARO : Showroom & Rassos
    • Showroom Alfa Romeo Online
    • Rassemblement National ARO 2018 les 19 et 20 Mai
    • Rassemblements et Meetings
  • Alfa Romeo : La Marque & les Modèles
    • La Marque
    • Les modèles Alfa
  • Technique et Mécanique Générale AlfaRomeo-Online
    • Mécanique Générale
    • Carosserie & Entretien
    • Electricité & Audio
    • Accessoires & Jantes
  • Communauté AlfaRomeo-Online
    • La Brasserie
    • L'Univers Automobile
    • L'Univers du 2 Roues
    • Concessionnaires et Garagistes
    • Photos & Voyages
    • La Loi et le Code de la Route
    • Informatique et Internet
  • Groupe FIAT
    • FIAT
    • Lancia
    • Maserati & Ferrari
    • Actualité Sportive du Groupe
  • Petites Annonces AlfaRomeo-Online
    • Achats Alfa Romeo
    • Ventes
  • Les partenaires d'AlfaRomeo-Online
    • Offres réservées aux membres actifs

Calendars

  • Community Calendar

6 résultats trouvés

  1. Bonjour, Sur mon Alfa 159 SW de 2010, Je pouvais ouvrir le coffre en appuyant sur le bouton (logo alfa) du coffre, bizarrement cela ne fonctionne plus depuis hier. Heureusement j'ai le bouton sur la clef qui fonctionne toujours. Il me semble que j'avais ce comportement quand j'ai eu la voiture il y a 5 mois, j'avais donc via l'odb changé une option "ouverture indépendante du coffre". Mais j'ai beau mettre sur ON ou OFF cette option, je ne peux plus ouvrir le coffre sans la clef. Une idée ?
  2. [Note D'information] Faisceau Coffre/hayon

    Helloooo Je viens vous faire parvenir une information par prévention, vaut mieux prévenir que guérir comme dirais-je, suite une mauvaise "aventure"(inclus dans mon sujet "Loulou et Ses Travaux") indépendante de ma volonté, donc par conséquence pour en informer un maximum de personnes, je créé ce sujet pour les Alfistes du Forum et éventuellement nos invités qui sont invisibles sur le forum. Le 26 octobre 2014, suite à problème de voyant "coffre mal fermé" alors que ce dernier était correctement fermé, je fais une "recherche de panne" après plusieurs tests et recherche, j'ai remarqué les câbles du faisceau coffre/hayon étaient coupés. /!\ à prendre en compte que le soufflet dans le quel passe le faisceau coffre/hayon est intact, pas une trace de détérioration accidentelle ou volontaire ! /!\ (voir photo ci-dessous) Le 27 octobre 2014, j'ai été récupérer un faisceau d'occasion sur une Alfa 156 accidentée(choc avant), j'ai regardé l'état du faisceau RAS(inclus le soufflet), le faisceau était identique au mien. J'ai donc procédé au montage du nouveau faisceau sur ma 156, ainsi le problème du voyant du coffre à disparu. J'ai tout de même contrôlé si les ampoules marche arrière et anti-brouillard arrière fonctionnaient MAIS suite au montage du nouveau faisceau, j'ai remarqué que mes ampoules de marche arrière ne fonctionnait plus(les ampoules étaient OK). Dans la même foulé je constate que le régulateur de vitesse est H.S(plus de voyant vert) et que la désactivation de l'ASR OFF ne fonctionne plus également. Pourtant le faisceau possède 4 connectiques : 1 qui se raccorde à la continuité du faisceau dans le coffre(entouré en vert) et 3 autres qui se connectent à la serrure du coffre et 1 pour chaque bloc phare du hayon(entouré ou désigné par une flèche en rouge, les 2 connectiques bloc phare sont non visible sur la photo)... comment ce faisceau coffre/hayon peut agir sur le régulateur de vitesse, la désactivation de l'ASR OFF je ne pourrais pas vous répondre c'est un mystère. /!\ Prenez note que vous pouvez toujours débrancher la connectique de continuité du faisceau(entouré en vert) vous aurez toujours le même problème, ça n'efface pas les problèmes ! /!\ Mais c'est pas tout, le coffre étant ouvert, ne comprenant pas pourquoi les ampoules anti-brouillard arrière fonctionnent, alors que dans le même bloc ce trouve les ampoules de marche arrière... j'ai donc appuyé sur le bouton des anti-brouillard arrière, et là je me suis rendu compte que ça activait : le régulateur de vitesse(laissé en position ON), que je pouvais a nouveau désactiver l'ASR OFF et que les anti-brouillard arrière allumait les ampoules de marche arrière(qui ne fonctionnait pas coffre fermé). Après avoir nettoyé les connectiques et vérifier les branchements du faisceau, j'ai constaté qu'en jouant avec le faisceau ça faisait sapin de noel donc tempi, j'ai coupé le soufflet qui était lui aussi intact(aucune trace de détérioration), après avoir totalement couper le soufflet avec précaution, je constate un filet noir collant surement de protection, j'ai palpé minutieusement le faisceau et j'ai senti un bout de fil anormal, j'ai donc retiré le filet de protection des fils... et je me suis aperçu que le nouveau faisceau était lui aussi coupé ! Je pense à un défaut de conception, notamment avec les Alfa 156 berline(la mienne est 156 berline Facelift 2005, et celle où j'ai récupéré le faisceau Alfa 156 berline 2002), malgré l'état du soufflet trompeur, et les joints de coffre, il est possible le faisceau se coince à la fermeture du coffre entre le coffre et le hayon et endommage le faisceau, et d'après mon vécu rendre le régulateur de vitesse H.S.(ce qui était mon cas, le régulateur de vitesse par intermittente mais rarement ne fonctionnait plus)... soit le faisceau est fragile et se déchire avec le temps mais bizarrement le soufflet n'a pas de trace de d'usure. Ne tenait pas compte de ce que je dis dans les 2 vidéos suivantes, je voulais les poster afin qu'on puisse trouvé le problème, mais je vous les met quand même afin que vous pussiez voir ce que peut provoquer un faisceau défaillant de coffre/hayon. Salutation
  3. [ Tuto ] Changement Logo Calandre & Coffre

    Bonjour à tous, Je vous poste un petit tuto que j'ai fait récement, partagé déjà sur le forum Alfa GTP, ça peux aussi servir sur ARO Certains ont vu mon Spider lors des rasso de Chevreuse et/ou Cormeilles-en-Vexin, et je me suis fait charier pour mes logo calandre/coffre. Je me suis donc pris, sur un coup de tête, a rechercher sur EBay des logos. Je suis tombé sur des modèles à coller, comme d'origine, sans changer le support complet. Le prix est de 27€ + 6,49€ de port, soit moins de 35€ le jeu. Voici un lien où les commander. Matériel nécessaire: Tournevis cruciforme, Taille 2. Clef à tête héxagonale de 10mm. Tournevis plat Taille 1. Acétone Chiffon Sèche-cheveux (optionel, souhaitable si vous manquez d'acétone) C'est partit ! Ouvrez votre coffre et dévissez complètement la vis à tête Cruciforme Otez le cache, et dévissez l'écrou de 10mm Allez vous mettre sur un plan de travail adéquat, et comparez votre ancien logo et le nouveau. A l'aide d'un sèche cheveux, ramolissez la colle, ça ne peut-êter que bénéfique au retrait du logo Retournez votre logo, et insérez l'outil de votre choix pour extraire le badge d'origine On peux voir sur la photo qui suit qu'il y a un détrompteur pour positionner le badge sur le logo, présent sur les modèles adaptable également Nettoyez votre support, afin que votre nouveau bagde adhére au maximum, aidez-vous d'acétone et d'un chiffon. A défaut, du NF, Nettoyant Frein, Brake Cleaner pour les puriste feras l'affaire. Décollez votre protection d'hadésit du nouveau logo Collez-le, en exerçant une pression un peu partout, prenez votre temps, plus vous appuyez, plus ça adhérera dans le temps ! Otez ensuite le film de protection du "nouveau" logo. Et voilà, vous avez à présent un logo tout neuf et une voiture toute crade ! On attaque le logo de calandre, même procédé. Je n'ai pas démonté le logo complet car une vis était complétement grippé, j'ai donc opéré directement sur le véhicule. Utilisez l'outil de votre choix pour "percer" le logo A refaire, j'aurais percé dans la partie basse du logo, vous comprendre quelques photos plus bas Voilà, il y a un enlèvement de matière dans la partie basse du logo, le support. Votre outil de perçage ne seras alors pas retenu par le support Un coup d'acétone + chiffon et ensuite nettoyant frein pour enlever les restes de colles/gras On colle, on exerce une pression partout, et on retire le film de protection C'est beauuuu N'hésitez pas à vous lancer ! Houffe
  4. [Tuto] : Couvre-Bagages 156 Sw

    Symptôme : L'enrouleur du couvre bagage ne remplit son rôle. Le rideau pend lamentablement. La procédure : L'opération n'est pas trop compliqué. Appel a ceux qui veulent jeter les couvres bagages ... Je les répare. Donc on démonte le caches sur le coté avec le tournevis cruciforme. Un seul coté suffit. Ensuite, il faut extraire les pièces cylindriques noires. A chaque fois c'est le même problème, les ergots lâchent. Le but de la manœuvre est remplacer les ergots HS par un objet plus costaud (métallique !) Pour moi, j'ai juste un ergot qui a pété. Forêt de 3mm et pointe retaillé. C'est vrai que c'est un poil chiant a remettre en place après mais en 5/10 minutes, tout roule (c'est le minimum pour un enrouleur ). Le stock de pointe : L'outillage Le cache misère Reste bien sur a estimer la tension nécessaire pour l'enrouleur...Il ne faut pas trop en mettre sinon, les pièces plastiques lâchent
  5. Bonjour ,je voudrais savoir si l'un d'entre vous a ou aurait déjà eu ce type de problème .L'ouverture du coffre se fait correctement avec la télécommande (clef) ainsi que le levier à l'intérieur de l'habitacle .La fermeture de coffre se fait aussi correctement. Le problème est quand le coffre est ouvert, il n'y a aucun message sur l 'ODB avant il indiquait "mal fermé coffre". J'ai toujours ma petite alfa 156 ti qui couiinne qui glongue quand elle veut . :blush: Merci pour vos réponses. Alfinha(petite alfa).
  6. Bonjour à tous, Si çà peut servir à quelqu'un, un petit tuto sans prétention, sur le remplacement d'un vérin de coffre, sur une 156 SW. C'est pas très compliqué, il faut une petite dizaine de minutes. Mon vérin commençait à faiblir, (çà faisait déjà 2 fois que je me cognais à la serrure, pensant le coffre plus "haut"), un peu "grassouille". Je l'ai remplacer, après avoir commander son remplaçant chez Alfa, pour une trentaine d'euro. L'ancien : Pour ne pas prendre le coffre sur la cafetière, un vérin rigide (un balais) le remplace, le temps de la manip : Il faut insérer un petit tournevis sous la sorte de clip / ressort métallique, et le soulever légèrement : Et on tire, çà vient tout seul : C'est un peu plus flou pour le bas, mais c'est pareil : Et hop : Après nettoyage des 2 sorte de "tétines", mise en place du nouveau vérin : (il y a même la petite goutte de graisse à l'intérieur) Il y a juste à clipser : Tout beurk ! : Et voilà le nouveau opérationnel : Voilà, je ferai l'autre coté dans pas longtemps apparemment, vu la tête qu'il a. Bonne route à tous.
×