Aller au contenu

Le Topic De Résolution Des Problèmes


Alfiste16
 Share

Recommended Posts

Je ne sais pas si vous allez trouver cette idée bonne mais j'ai décidé de créer ce topic afin de mettre tous les problèmes recontrés sur nos Alfa et résolus.
Ce topic à pour but d'aider les gens qui rencontre des problèmes connus par Alfa et à les résoudre sans avoir à créer de sujet là dessus.

PS : pas de poste de commentaires , si vous postez c'est faire part d'un problème rencontré et résolu ! wink.gif

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 74
  • Created
  • Dernière réponse

Top Posters In This Topic

Problème rencontré : ralenti instable

Modèle ayant connu ce problème : 166 2.0 TS

Symptomes : lorsque la voiture est à l'arrêt, le ralenti est très instable (il varie de 600 tr/min à 1300 tr/min). Aucune perte de puissance rencontrée.

Résolution du problème : changement du moteur qui gère le ralenti (capteur papillon)

Prix moyen (à titre indicatif) : 300 € MO comprise

Lien vers le commentaire
Partager sur d’autres sites

Problème rencontré : Perte de puissance et hésitation du moteur dans les hauts régime

Modèle ayant connu ce problème : 156 2.0 TS (Tous les moteurs essence 4 Cyl et V6 2,5 l sont concernés)

Symptomes : Perte de puissance, trous dans l'accélération et vitesse de pointe ridicule

Résolution du problème : changement du débimètre d'air

Prix moyen (à titre indicatif) : 240 € la pièce. ça se change en 2 minutes par un novice.

Modifié par Lovalfa
Lien vers le commentaire
Partager sur d’autres sites

Problème rencontré : petit creu à l'accélération (3000 tr/min) ainsi qu'une légère perte de puissance à bas régime.

Solution : Changer le débimètre.

Coût : Environ 250 € chez Alfa (pose très facile, peut se faire soit-même)

Lien vers le commentaire
Partager sur d’autres sites

Problème rencontré : ralenti instable

Modèle ayant connu ce problème : moteur 2.0 TS

Symptomes : lorsque la voiture est à l'arrêt, le ralenti est très instable (il varie de 600 tr/min à 1300 tr/min). Aucune perte de puissance rencontrée. Bruit de moteur diesel.

Résolution du problème : changement du variateur de phase

Prix moyen (à titre indicatif) : ?

Lien vers le commentaire
Partager sur d’autres sites

  • il y a 1 mois...

Debimetre hs sur V6 3.0 l de 1999 ( 166, GTV de 1998 a 2001 ) :

symptomes : perte de puissance de 2000 a 5000 tour, accoups, vibrations

au ralenti parfois sans possibilité en accelerant a fond de depasser 4500 tours .

Bruit plus grave du moteur .

Pas visible a la valise .

270 euros ttc .

Lien vers le commentaire
Partager sur d’autres sites

  • il y a 2 weeks...

je posséde une 156 2,4 JTD

elle à au compteur 166,800 KM sans probléme mécanique

changement du débit-métre, les barres train av, barre de tortion maladie de la 156

SINON CETTE AUTO EST FANTASTIQUE.

Le moteur peu dépasser les 500000 Km si les vidange son respectées si on respecte le temps de chauffe.

:bravo:

Lien vers le commentaire
Partager sur d’autres sites

desolé, je me suis emporté...je ne sais pas pourquoi.

Mille excuses, Futuralfiste

Modifié par futuralfiste
Lien vers le commentaire
Partager sur d’autres sites

  • il y a 2 month...

PROBLEME RENCONTRE : Perte de puissance

MODELE CONCERNE : 156 sw 1.9 jtd 16v

SOLUTION :remplacement d'une durite d'u capteur turbo (piece: 28€) main d'oeuvre 50€

Lien vers le commentaire
Partager sur d’autres sites

  • il y a 1 mois...

Problème rencontré : Rupture Courroie de distribution à 80000kms et 4ans

Modèle ayant connu ce problème : 147 1.6TS 105ch

Solution : Changement courroie, 16 soupapes + divers pieces

Coût : 2800€

Prise en charge totale de Alfa france pour vis cacher :bigrir:

Lien vers le commentaire
Partager sur d’autres sites

  • il y a 4 month...

Problème rencontré:creux dans l'accéleration entre 2500et3000 trs/mn

Modèle:156SW 2.4JTD

Symptômes:creux moins flagrants qu'un débitmètre défectueux mais croissant avec le temps + voyant d'injection s'allumant

Solution: durite d'arrivée d'air au bloc moteur fendue (non pas par frottement d'un plastique au niveau de l'angle, mais juste avant le moteur)

Modifié par Soprano
Lien vers le commentaire
Partager sur d’autres sites

Problème rencontré:pertes de sensibilité de la pédale d'accélération

Modèle:156SW 2.4JTD

Symptômes: pertes brèves de sensibilité nottament lors des aspérités sur la route. Tourne au ralenti au démarrage.

Solution:panne d'un des 2 potentiomètres du capteur électronique d'accélérateur

Modifié par Soprano
Lien vers le commentaire
Partager sur d’autres sites

  • il y a 1 mois...

Problème rencontré:démarrage à chaud impossible

Modèle:147 JTD 115

Symptômes: lorsque le moteur était chaud, impossible de démarrer : le démarreur tourne mais le moteur ne démarre pas

Solution:remplacement capteur de tour/min

Coût: environ 100€

Modifié par 147JTD115
Lien vers le commentaire
Partager sur d’autres sites

  • il y a 3 month...

salut a tous il y a quelques temps je vous ai parlé d'un couinement quand je prennais un ron point...

en fait c'est une plaquette qui reste légèrement collée sur le disque ,rien de grave donc ,d'apresun pote mécano et qui ne travailles pas chez alfa ,c'est un défaut assez courant dans toutes les marques et apparement ya rien a y faire ,sinon de changer :unedent:

Lien vers le commentaire
Partager sur d’autres sites

  • il y a 2 weeks...

salut c'est encore moi j'ai assez rarement un horrible bruit au démarrage comme si le moteur allait exploser...

EN FAIT c'est un soucis de programmation du calculateur ,il suffit de reprogrammer avec un simple cd et la "valise" ,bien sur chez alfa ,désagrément peu courant d'après la (grosse) concession de varennes vauzelles(58) :smile:

Lien vers le commentaire
Partager sur d’autres sites

  • il y a 1 an...

Problème rencontré: démarrage

Modèle: 156 1,6, TS 120ch

Symptômes: moteur ne part pas mais le demarreur tourne

Solution: remplacement capteur de regime

Coût: 170€ avec M.O. alfa Gournon 07 Aubenas

Modifié par Motalf
Lien vers le commentaire
Partager sur d’autres sites

  • il y a 1 mois...

Problème rencontré: Ventilateurs du radiateur ne s'arrêtent plus

Modèle: 166 2.4 jtd

Symptômes: Ventilateurs radiateur tournent sans arrêt, moteur stoppé

Solution: Remplacement relais 50A n°2

Coût: 15 euros à faire soi-même

Durée: 15 minutes

Lien vers le commentaire
Partager sur d’autres sites

  • il y a 4 month...
PROBLEME RENCONTRE : Perte de puissance

MODELE CONCERNE : 156 sw 1.9 jtd 16v

SOLUTION :remplacement d'une durite d'u capteur turbo (piece: 28€) main d'oeuvre 50€

Bonjour freelancer.55,

je viens de voir que tu avais des problemes de pertes de puissance sur une 156 140cv, j ai les memes symptomes sur la mienne qui totalise 41000 kms, peux tu me dire comment cela se traduiser! si c etait permanent ou de maniere irreguliere! la mienne ne le fait pas systematiquement, par moment elle est poussive(monte difficilement dans les tours), et d autres jours marche vraiment bien.

crois tu que ca peu venir de cette duirite!

si oui pourrais tu me dire ou elle se trouve!

je te remercie d avance.

Lien vers le commentaire
Partager sur d’autres sites

salut arncoco, c'était alternatif, la durite est celle située devant le moteur, sous le cache entre la traverse avant et le bloc. Elle fait une vingtaine de centimètre et un diamètre de 8mm.

Lien vers le commentaire
Partager sur d’autres sites

  • il y a 1 mois...

Problème rencontré : collecteur fissurer

Modèle ayant connu ce problème : 147 1.6 TS 120

Symptomes : ralenti instable , perte de puissance, perte de régime, énorme bruit de diesel, impossible d'accelérer a froid (voyant avarie système controle moteur allumée)

Prix moyen (à titre indicatif) : un collecteur, ou quelque cordon de soudure pour ma part

Lien vers le commentaire
Partager sur d’autres sites

 Share


×
×
  • Créer...