Aller au contenu

[Tuto] : 156 1.9 Jtdm 140 - Remplacement Du Calorstat


Recommended Posts

Bonsoir à tous !

Ami automobiliste tu roules en 156, et tu crois faire partie du clan. Tu penses que le Biscione (décoloré) au deux extrémités de ta belle t'ouvre les portes de la société élitiste des Alfistes. Tu t'imagines déjà avec une bannière "Cuoro Sportivo" dans ton garage, et tu crois sentir le regard plein de respect et impressionné des autres usagers de TA route....Mais non ! Ou du moins, pas forcément !

Car si ta belle chauffe correctement, monte en température jusqu'au 90 degrés optimaux, te permettant ainsi d'exploiter son potentiel en toute (hum...) sécurité mécanique....Hé bien tu n'es pas un Alfiste ! Car l'Alfiste, le vrai, le tatoué, sait que le calorstat d'origine DOIT tomber en panne. Sinon, c'est qu'il a déjà été remplacé, ou que tu devras attendre encore un peu pour accéder au statut suprême.

Par contre, si tu as l'honneur et la chance que la température stagne misérablement entre 50° et 70°, hourra !! C'est que ton calorstat reste ouvert en laissant passer l'eau constamment. Tu as donc la chance incommensurable de devoir procéder à son remplacement.

Ainsi je te propose, Petit Scarabée, de t'aider - si tu en as besoin - dans le changement de cette pièce maudite.

Les pros et connaisseurs passeront leur chemin, ce "tuto" s'adresse aux noobs tels que moi.

Est-ce que c'est difficile ? Non. Pas du tout. C'est de la mécanique de base, accessible à tous.

Est-ce que c'est la galère? Pire ! La spatio-crotte. Par manque de place dans le compartiment moteur, et d'un poil de poisse dans mon cas.

Bref, commençons ! Ce qu'il te faut :

  • Un calorstat, pardi ! J'ai choisi celui-ci : http://www.oscaro.com/thermostat-d-eau-gates-th28288g1-1348118-316-p
  • Une douille de 10
  • Une douille de 13
  • Une rallonge pour ces douilles
  • Un petit tournevis plat
  • Une pince
  • Des colliers de serrage métalliques
  • 5 litres de liquide de refroidissement
  • Du Tranxene (possibilité de le remplacer par du Valium ou du Lexomil à haute dose)

Grossièrement, une fois la batterie enlevée il s'agit de dévisser 3 vis de diamètre 13, débrancher 1 sonde de température, 4 durit, de remplacer la pièce et son joint et de suivre la procédure inverse.

Oui mais....Ca c'est sur le papier ! Car tu as le droit de faire tomber les vis au travers du moteur et te faire suer à démonter le carter plastique de protection pour les récupérer. Ou encore te rendre compte qu'il vaut vieux remonter les durit avant le calorstat lui-même au risque de devoir le redémonter pour le remonter ensuite. Bref, les joies de la mécanique comme on l'aime. Allez, c'est parti.

Dans l'idéal, on enlèvera le carter plastique sous le moteur pour démonter la durit du radiateur et vidanger ainsi le liquide de refroidissement.

1ère étape : démonter le cache moteur. 3 vis de 10 à enlever.

301154WP20141206001.jpg

493290WP20141206003.jpg

Ensuite, on enlève la batterie. On commence par retirer la cosse "-", avec la douille de 10. Ensuite, on ouvre le boitier porte-fusibles et on enlève la cosse "+", avec la douille de 13. Il reste à désolidariser le boitier en retirant 2 vis de 10 :

912561WP20141206004.jpg

On tire alors le boîtier vers le haut, et on va démonter la vis de 13 du support de batterie, côté gauche de celle-ci :

627330WP20141206006.jpg

A noter que j'ai du ne pas enfoncer la rallonge totalement dans la douille, la taille de la vis empêchant celle-ci d'emprisonner correctement l'écrou. Un peu ennuyeux mais pas impossible.

On dépose la batterie en la tirant vers soi, et on va pouvoir (juste un peu) mieux observer le calorstat. Tiens, d'ailleurs : à quoi ça ressemble un calorstat ?

A ça (j'ai repéré en rouge les emplacements des durit, le sens présenté est le sens de montage, et on voir les perçages des vis) :

739235WP20141206002.jpg

Et sur le véhicule (les 3 vis de 13, visibles plus que difficilement sont situées aux emplacement entourés en rouge. Clef à tube ou douille + rallonge obligatoire :

886642WP20141206008.jpg

J'ai d'abord démonté la sonde, délicatement avec un tournevis plat d'électricien :

788729WP20141206009.jpg

Puis, le calorstat avant d'enlever les durit, sinon la marge de manoeuvre est trop juste. Une fois le calorstat sorti, on peut le bouger un peu afin d'avoir plus de place pour faire jouer les durit. A noter que les colliers de serrage sont de type "sertis" et qu'une fois démontés il sera difficile de les remettre.

  • Celui de la durit principale sera HS
  • Celui de la durit inférieure peut se visser et se revisser
  • Ceux des 2 durit supérieures ne pourront être remis manque de place (vous aurez noté que la durit supérieure est fournie)

J'en ai donc changé 3 sur 4. Après quelques contorsions, on sort le fautif et on le pose à côté de son homologue neuf :

280443WP20141206010.jpg

Voilà ce que l'on voit du moteur :

668123WP20141206011.jpg

803258WP20141206012.jpg

On prendra soin de nettoyer le plan de joint afin d'éliminer le risque de fuite par cet endroit. On peut entamer le remontage.

  • On place le joint neuf fourni avec le calorstat dans son logement sur celui-ci
  • On positionne les colliers neufs sur les durit concernées, en les serrant assez pour qu'ils ne s'échappent pas, et pas trop pour ne pas bloquer l'enfoncement
  • On enfonce chaque durit sur sa tétine (j'ai commencé par les 2 supérieures, puis l'inférieure pour finir par la principale), et on sert les colliers
  • On présente le calorstat devant son emplacement, et commence une lutte acharnée pour retrouver les trous de vis qui sont juste invisibles, bien planqués derrière tout le mer**ier.
  • On n'oublie pas la 3ème vis de 13 située sur la partie inférieure du calorstat.

301562WP20141206013.jpg

Il reste à remplir le circuit de refroidissement par le vase d'expansion, et à remonter la batterie et ses connectiques.

Un dernier contrôle visuel, un coup de clef afin de réamorcer le tout, et on démarre. On laisse chauffer (un peu) sur place, on va rouler quelques kilomètres pour vérifier que la température monte bien, et en rentrant on laisse tourner au ralenti pour contrôler le bon déclenchement des ventilateurs. Une fois le moteur refroidi, il n'y a plus qu'à faire l'appoint de liquide refroidissement.

Et c'est fini !

nombre : l'Alfa dispose selon le constructeur d'une purge automatique. Ne cherchez donc pas les vis de purge.

Modifié par commandatore
Lien à poster
Partager sur d’autres sites

Dire que je viens de le faire cet après-midi justement.

Je confirme donc, très simple à faire et pas trop long : deux petites heures, car j'en ai profité pour purger totalement le système en y injectant d'un côté de l'eau sous pression.

J'ai fais la même chose, laissé tourné et réapprovisionné. :)

Lien à poster
Partager sur d’autres sites

Ah effectivement ça devient urgent...A une température aussi basse, le moteur s'use rapidement, et la surconsommation est flagrante (certains ont diminué la leur de 2L/100km).

Moi j'ai acheté ma voiture en mars dernier, il était hors de question que j'attende plus longtemps.

Je vois que tu n'es pas si loin...Si tu as envie/besoin d'un coup de main ;)

Edith me dit que CocoNat's non plus n'est pas si loin que ça.

Modifié par @rnaud
Lien à poster
Partager sur d’autres sites

merci pour ta proposition,je pense que je devrais m'en sortir,sauf si c'est encore moins bien placé sur le 2.4 20v.

de mon coté je n'ai pas trouvé que c'était urgent,mais je me suis peut etre trompé.

A tout hasard,tu n'as pas de quoi faire un diag ?

je cherche une âme charitable habitant pas trop loin pour le faire,en plus de passer un bon moment entre alfistes.

Lien à poster
Partager sur d’autres sites

J'ignore si le calorstat ou mon sifflement fait ça mais j'ai bien 2 bon litre au cent en plus oui.

à voir sur le prochain plein, je vous dirais :)

Par contre, j'ai la mienne depuis Juillet. Depuis 2012 j'aurais pas osé quand même.. :p

Si besoin, je suis pas très loin non. à savoir que je monte régulièrement sur Amiens également. :)

Lien à poster
Partager sur d’autres sites

mais quel est le risque de rouler comme je l'ai fait ?

hormis que l'eau ne monte pas à plus de 50°....

au bout de 10 bornes mon moteur est chaud(je parle de l'huile) et si je fais 400 km l'eau sera toujours à 50° alors que mon moteur sera chaud.

Lien à poster
Partager sur d’autres sites

Non, ton moteur n'est pas chaud puisque refroidi constamment par l'eau qui circule librement par le calorstat ouvert, alors que celui-ci est là pour réguler la température de moteur (qui est considérée comme optimale à 90° environ, 88° pour la 156 sauf erreur de ma part).

Dans le cas inverse par exemple, le calorstat ne s'ouvre pas lorsque le moteur chauffe trop, provoquant ainsi surchauffe et joint de culasse.

En étant trop froid, ton moteur n'opère pas - entre autres - l'effet de dilatation dont les pièces ni la montée en température de l'huile. Et un moteur qui tourne à froid s'use bien plus rapidement qu'un autre.

Ajoute à cela surconsommation et manque de chauffage l'hiver (et plus tu tires dessus et moins ton moteur chauffe, etc...).

Lien à poster
Partager sur d’autres sites

Merci pour ce tuto.

C'est valable pour le 150 JTDM?

Je crois que je vais y avoir droit...Jamais plus de 70°!

Salut JaiSi,

Effectivement ce doit être la même chose. Sauf que, de mémoire, certains ont du tordre la patte de l'échangeur qui se trouve sous le thermostat, à défaut de le démonter.

Tu peux obtenir encore un peu plus de place en démontant la durit d'admission d'air (je n'ai pas trouvé ça indispensable).

Lien à poster
Partager sur d’autres sites

Faut que je fasse le miens, qui m'a lâché y a un mois environ :(

Ton tuto va m'être très utile, merci du partage :)

Et en effet, j'ai remarqué une surconsommation d'un petit litre environ au 100 km depuis que ma titine ne chauffe plus ...

Lien à poster
Partager sur d’autres sites

Salut,

De rien ! En me lançant je savais que l'opération n'était pas compliquée, mais si on peut glaner 2 ou 3 petites astuces (du genre remonter les durits avant le thermostat) c'est toujours utile.

Tu es donc un véritable Alfiste !

J'espère que tes logos sont décolorés, hein :unedent:

Lien à poster
Partager sur d’autres sites

Attention il peux y avoir le cas a la con d'affichage 70° alors que tout fonctionne bien!

La.mienne affichais 70 a son achat puis c'est vite tombé a 50°... J'ai donc changé cette fameuse pièce, mais depuis je reste a 70° a chaud! Je n'ai pas remplacé la sonde et c'est a priori ce qui ferai que l'aiguille monte pas. Et je ne me.souviens plus de ce que disais multiecuscan!

Lien à poster
Partager sur d’autres sites

Tu es donc un véritable Alfiste !

J'espère que tes logos sont décolorés, hein :unedent:

Bah bien sur qu'ils sont décolorés, surtout celui à l'avant qu'il faut que je change parce que c'est très laid :(

Je vais attendre un peu pour faire tout ça car j'ai encore la douloureuse du train avant (triangles sup + inf + barre stab') en travers de la gorge mais bon c'est pour ça qu'on l'aime notre Alfa hein :unedent:

Lien à poster
Partager sur d’autres sites

Non, non, non, je m'insurge ! Possesseur d'un GTV6 2.5, d'une 75 2.0TS et même d'une Alfa 166 JTD, j'ai la vanité de me considérer Alfiste et pourtant aucune des trois n'a de logo décoloré ! :unedent: Même mes ex GTV6, 90 2.0, 156 JTD n'ont eu ce phénomène ! :hello:

Par contre pour le calorstat, je confirme pour l'avoir fait que sur la 166 2.4 10V, i lfaut tordre une patte pour sortir le calorstat, mais que la vraie galère, c'est pour le remettre. Et comme la sonde de température à 10€ est fixé sur ledit calorstat, c'est plutôt malin de la changer en même temps ;)

Lien à poster
Partager sur d’autres sites

Attention il peux y avoir le cas a la con d'affichage 70° alors que tout fonctionne bien!

La.mienne affichais 70 a son achat puis c'est vite tombé a 50°... J'ai donc changé cette fameuse pièce, mais depuis je reste a 70° a chaud! Je n'ai pas remplacé la sonde et c'est a priori ce qui ferai que l'aiguille monte pas. Et je ne me.souviens plus de ce que disais multiecuscan!

Exactement ! Et au prix de celle-ci (et comme dit plus bas) autant la changer. Heureusement dans mon cas elle va bien, et permet désormais d'afficher fièrement 90°. Je me sens dorénavant serein à l'idée que mon moteur fonctionne à la bonne température.

Bah bien sur qu'ils sont décolorés, surtout celui à l'avant qu'il faut que je change parce que c'est très laid :(

Je vais attendre un peu pour faire tout ça car j'ai encore la douloureuse du train avant (triangles sup + inf + barre stab') en travers de la gorge mais bon c'est pour ça qu'on l'aime notre Alfa hein :unedent:

Ah non, désolé ! Je l'aime pour son dessin, son moteur et sa tenue de route. Je me passerais allègrement de ses problèmes récurrents et franchement soûlants. Ne le prends pas mal, j'aime cette notion de caractère, mais je préfèrerais qu'il s'exprime 100% autrement qu'avec ces défauts à mon sens pas digne d'une voiture voulue de cette gamme.

Personnellement je l'ai achetée avec les triangles supérieurs avant neufs, mais je redoute le jour où il va falloir que je m'attelle aux autres....

Non, non, non, je m'insurge ! Possesseur d'un GTV6 2.5, d'une 75 2.0TS et même d'une Alfa 166 JTD, j'ai la vanité de me considérer Alfiste et pourtant aucune des trois n'a de logo décoloré ! :unedent: Même mes ex GTV6, 90 2.0, 156 JTD n'ont eu ce phénomène ! :hello:

Par contre pour le calorstat, je confirme pour l'avoir fait que sur la 166 2.4 10V, i lfaut tordre une patte pour sortir le calorstat, mais que la vraie galère, c'est pour le remettre. Et comme la sonde de température à 10€ est fixé sur ledit calorstat, c'est plutôt malin de la changer en même temps ;)

S'pa possible. Tu bluffes Martoni ! (© Les Nuls).

Lien à poster
Partager sur d’autres sites

yes....... ;)

Salut !

J'ai la version complète de Multiecuscan. Il me reste à acheter un câble et installer Windows en dual boot.

Ensuite, à apprivoiser la bêbête. On se tient au courant.

Lien à poster
Partager sur d’autres sites


×
×
  • Créer...