Aller au contenu

 

Attention ! Vous utilisez un logiciel type AdBlock !   Merci de le désactiver sur ce site ;)

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'crosswagon'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Tout pour les nouveaux membres d'ARO
    • Passage obligé des Nouveaux Membres
  • Le Club ARO : Showroom & Rassos
    • Showroom Alfa Romeo Online
    • Rassemblement National ARO 2018 les 19 et 20 Mai
    • Rassemblements et Meetings
  • Alfa Romeo : La Marque & les Modèles
    • La Marque
    • Les modèles Alfa
  • Technique et Mécanique Générale AlfaRomeo-Online
    • Mécanique Générale
    • Carosserie & Entretien
    • Electricité & Audio
    • Accessoires & Jantes
  • Communauté AlfaRomeo-Online
    • La Brasserie
    • L'Univers Automobile
    • L'Univers du 2 Roues
    • Concessionnaires et Garagistes
    • Photos & Voyages
    • La Loi et le Code de la Route
    • Informatique et Internet
  • Groupe FIAT
    • FIAT
    • Lancia
    • Maserati & Ferrari
    • Actualité Sportive du Groupe
  • Petites Annonces AlfaRomeo-Online
    • Achats Alfa Romeo
    • Ventes
  • Les partenaires d'AlfaRomeo-Online
    • Offres réservées aux membres actifs

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Localisation


Voiture

19 résultats trouvés

  1. Leyland Gunt

    156 Crosswagon

    Bonsoir à tous, je suis nouveau et un peu perdu. je ne trouve pas de témoignages réellement réservés aux CROSSWAGON. Ce n'est pas du sectarisme j'espère ?? Je récupère ma première Alfa demain matin, et je sais quelle est un peu marginale, mais bon !!! J'attends donc les proprios de cette voiture avec beaucoup d'impatience. A+ Leyland.
  2. Hello, Pour reprendre rapidement la présentation : Lighty, 26 ans, résidant actuellement au Mans, tout récent proprio de ma première Alfa Romeo depuis quelques jours à l'heure où j'écris ces lignes ! Etant passionné d'auto depuis tout ch'ti, je pouvais pas concevoir que ma première voiture ne serai pas au moins typé sport. On va dire que c'est une tradition familiale, mon père a eu une Golf GTI (la Mk1) une 205 GTI 1.6L, puis la super 405 MI16 (des souvenirs de fous étant gosse pendant les vacances !), avant de se ranger pour des autos plus conventionnelles. Après avoir hésité longuement avec une Skoda Fabia RS (la version TDI 130ch...), une Suzuki Swift Sport ou une Nissan Primera GT, je me suis rabattu sur une voiture essence assez singulière sur beaucoup de points, qui surprend et qui est assez rare en France : une Fiat Panda 100HP ! Toujours à l'heure où j'écris ces lignes, je suis propriétaire de ce fantastique petit cube italien que j'apprécie énormément... m'en séparer va me faire du mal, mes amis sont même triste de la voir partir parce que j'étais vraiment identifié avec "Doudou (mon surnom) et sa Pandi Panda"... Bref ! Ma passion pour la photographie me pousse aujourd'hui à acheter plus gros, plus confortable, plus typé "rail autoroutier", avec plus de place. Mais hors de question de quitter le monde des italiennes et sa communauté si attachante et sympathique (il n'y a que chez les italiens où l'on peu trouver de l'auto-dérision et la VRAIE passion automobile, à savoir celle où il y a des étoiles dans les yeux, une passion d'enfant)... et comme je voulais monter en gamme, Alfa Romeo est donc une suite logique Au départ, je voulais une 159 Ti SW 2.0 JTDm blanc nacré, une voiture sublime, arrogante et qui ne laisse personne indifférent. Mais sa hauteur de caisse m'a fait vraiment peur... J'ai également un temps hésité à prendre une GTV 2.0 TS Phase 2, mais le côté pratique m'a rebuté. Résultat des courses : je devais faire un choix pragmatique, conciliant la passion automobile avec celle de la photographie (paysage, Nightscapes, gros trips à chercher des endroits dans la campagne, mariages...). L'Alfa Romeo 156 Crosswagon Q4 est donc un choix 100% logique pour mes projets. Après avoir consulté quelques annonces et lu des avis, tests... je jette mon dévolu sur un modèle de 2005, totalisant 170 000km, finition Selective, Moonlight Blue (bleu nuit), avec toit ouvrant et intérieur cuir couleur crème (enfin plutôt "café au lait") Le vendeur ne m'inspire pas vraiment confiance mais me laisse l'essayer seul (!) donc après quelques km, je valide: c'est une auto vraiment plaisante à conduire ! ça change de la 100HP par contre... Je retourne l'acheter 1 semaine plus tard. La voici dans son jus, dans l'état où je l'ai récupérée : L'extérieur est globalement en très bon état, très peu de coup et rayures, c'est une bonne pioche ! Le bleu est un peu trop sombre à mon goût, mais avec l'intérieur full cuir beige, c'est très beau. Quelques travaux sont à faire néanmoins : Changement du logo rattraper du mieux que je peux les jantes assez terne (les traces que l'on voit ne sont pas des zones plus sèches que d'autres, elles sont incrustées dedans...) Polissage des optiques Bon là par contre... peinture qui s'écaille sur le toit, à surveiller. L'intérieur maintenant : C'est p****n de propre ! Y a juste rien à dire. Le pommeau du levier de vitesse à changer éventuellement... mais sinon c'est ultra clean. Les passagers sont bluffé par sont état intérieur pour 170 000km, merci M. l'ancien propriétaire ! Pour la mécanique... c'est en revanche moins glorieux. Historique flou, la société où j'ai acheté la Cross n'inspire pas du tout confiance. Méthodes de vente et arguments... pas de chez nous (désolé pour cette remarque ), ça sentait l'arnaque. Qu'à cela ne tienne, l'essais est concluant (avec les tests de base, accélération avec une oreille qui traine, freinage, tenue de cap, essai sur route dégradée...), sa rareté, le prix (pile poile dans sa cote) et le fait que la vente soit d'un professionnel à un particulier (donc plus de garanties vis-à-vis de la loi) m'a convaincu. Il n'empêche que j'ai 6 factures éparses, un carnet d'entretien à moitié rempli (bon les vidanges ont été faites tous les 15 000km depuis 3 ans, ça va), la vanne EGR a été changée récemment (lol) et la distribution a été changée chez le revendeur me dit-on (aucune preuve ! ...) Pour enfoncer le vendeur un peu plus (et moi aussi hein...) normalement les disques devaient être changés, mais comme la distri a été faite (ils ont été obligé apparemment l'ancienne commençait à devenir bien moche) et que ça à dû leur prendre du temps et un peu de thune : "par contre monsieur j'ai eu un problème, le garage s'est planté de référence et m'a envoyé les disques de 156 normale, donc ça va pas pour la vôtre. Ce qu'on va faire c'est qu'on va vous les envoyer chez vous d'ici quelque jours vous inquiétez pas !" Oui cela s'appelle du foutage de gueule ! Je n'ai toujours pas reçu les disques 8 jours après l'achat bien sûr. Sauf que ça ne va pas s'arrêter là, les pauvres ne savent pas à qui ils ont à faire et aux leviers sur lesquels je peux compter pour les emmerder... Pas de bruits suspects hormis un espèce de roulement un peu fatigué lorsque le moteur tourne... mais la miss fume ! Les dieselistes ne sont pas étonnés, m'avancent plusieurs paramètres (qualité du carburant, habitude de roulage et distances de l'ancien proprio, temps passé avant d'être rachetée par moi...)... je ne fait pas de concurrence à un Diesel reprog à la fumée digne d'un écran de camouflage dans un 007, mais quand même. Du coup, on va fiabiliser tout ça ! Cure à l'Excellium de chez Total Vidange avec changement de tous les filtres Décalaminage (merci à JaiSi pour le conseil ! ) Changement de la batterie Passage à la valise pour voir l'historique des erreurs inspection visuelle baie moteur et sur pont, caisse, transmission intégrale, suspensions Anticipation de la révision Malgré tout ça, comportement sain, ça freine très bien, pas de vibrations bizarres hormis lors de grosses accélérations où l'on dirait que quelque chose "force" sur les pièces de la transmission, et fait vibrer un peu le volant. Serais-je en train de découvrir le retour de couple ? Pour le moment donc, une voiture vraiment chouette, y a un peu de travail à faire dessus et un vendeur à taper (sur les doigts, ou pas) ! ------- Récap' de toutes les interventions sur le Crosswagon (mis à jour) ------- Mécanique Décalaminage peu avant que je la récupère Vidange de tous les fluides présents dans l'auto : huile moteur (tous les 10000 km), liquide frein, liquide refroidissement, boite de vitesse, pont, différentiel, clim' Disques AV/AR Ate , plaquettes Ate céramique changement du Calorstat qui était défectueux changement bougies de préchauffage changement flexibles de freins avant qui étaient craquelés changement de la durite d'échangeur inférieur qui était percée , nouvelle durite silicone FLEXEO Reprogrammation chez Le Mans Auto Racing, 183cv et 345nm (initialement 150cv et 280nm) pneus AV Continental Conticross UHP Batterie Varta E44 (77Ah) Esthétique Décontamination carrosserie polissage de l'optique AV gauche Nouveaux logos AV/AR et volant changement des plaques d'immatriculation éclairage intérieur full LED hormis le tableau de bord, qui est toujours éclairé rouge d'origine LED extérieur sur répétiteurs latéraux, stop/veille, recul, antibrouillard AR (très pratique pour calmer ceux qui collent d'un peu trop près la nuit, ça défonce les yeux ) Entretien alus et chrome au Belgom Sticker Petrolicious "Drive Tastefully"
  3. Bonjour, J'ai cherché de la doc et la revue technique et c'est introuvable. J'ai démonté la boîte de vitesse et le différentiel avant. Voici une photo en pj. J'ai remis l'ensemble en ligne. Quel est le gros pignon que l'on voit en sortie de boîte ? (il a un système à l'intérieur ) Est ce que le bas est bien un différentiel auto bloquant ? Où est ce que je peux trouver de la doc technique là dessus ?
  4. Bonjour, Est ce que quelqu'un connait la référence de la boite de vitesse du crosswagon svp ? Est ce que c'est la même boite que les autre alfa jtd ? est ce que on la trouve sur d'autres modèles ou d'autres marques ? Je sais pas si je suis le seul dans ce cas mais je galère à trouver des pièces crosswagon et documentations techniques... slts
  5. Bonjour, Après avoir eu la mauvaise expérience de commander une revue technique pour crosswagon sur www.auto-technique.fr : il n'y avait rien sur la transmission et seulement quelques pages numériques et pas tous les couples de serrages...bref remboursé ! Je recherche où je pourrai acheter une revue et trouver des infos sur le moteur 937A5000 surtout les couples de serrages. J'ai cherché la revue technique de la 147 phase 2 mais pas trouvé. Je cherche quelle modèle à eu ce moteur en version papier ? si un mécano à l'info svp ?
  6. Salut à tous, Ma première voiture : une R5 GTL pendant quelques semaines avec une épave d' Alfa 33 que j'ai retapée et gardée quelques années en voiture principale : un jouet ! Depuis, quelques alfa... En ce moment et depuis 2008, 140 000 kms parcourus, voiture très fiable qui demande de l'entretien, 280 000kms au compteur, une crotte wagon qui a bien mérité que je retape le moteur : turbo, pistons, chemises, soupapes, culasse. et la transmission 4*4, et plus si possible... Les doights noirement votre ! Yoann56
  7. Je me suis décidé à écrire ces quelques lignes car j'ai été confronté à cet épineux problème et n'ai trouvé aucune solution claire et satisfaisante dans les différents forum Alfa et sur le Net de manière générale. Le palier central de la transmission intégrale de la 156 Crosswagon Q4 est une des pièces indisponibles chez Alfa, car elle n'est pas détaillée. L'arbre complet est, à ce jour, encore disponible mais pas gratuit.. Lorsque ce roulement est usé, et très particulièrement le silent-bloc qui l'entoure, la mise en mouvement du véhicule est très désagréable et saccadée, et à la longue la voiture devient difficilement conduisible. Cela ressemble à un embrayage "qui broute", mais de manière plus prononcée. Après de nombreuses recherches, il se trouve qu'une refabrication de ce palier est disponible chez Drive Shaft Cardan à Genas (région Lyonnaise). https://fr-fr.facebook.com/Drive-Shaft-Cardan-DSC-665827833489078/ Article 252618383410 sur eBay. La solution de reconstituer le silent-bloc avec de la colle PU ne m'a pas paru entièrement satisfaisante, car bien trop rigide. Le remplacement du palier est très simple pour autant que le couplage de l'arbre de transmission au croisillon central (joint de cardan) ne soit pas corrodé au point d'en devenir solidaire.. Première étape, démonter l'arbre de transmission. Ensuite découpler l'arbre au niveau du croisillon (voir photos). Il peut être solidement grippé .. donc technique classique, le chauffer, huile pénétrante et quelques coups de masse. Sortir (ou détruire) l'ancien palier et placer le nouveau. Et le tour est joué. 3 heures de boulot en tout. Stéphane
  8. TOMASINI Xavier

    Problème 156 Crosswagon Q4

    Salut à tous, j'ai un soucis sur mon crosswagon avec une pièce HS non disponible chez Alfa. Il s'agit d'une sorte de gros silent bloc situé sous le pont avent (Ref 60690990) . Les parties en caoutchouc s'usent et ça provoque des bruits dans le train avant (et surement des problème plus important si l'on n'intervient pas). Je mets des photos de la pièce, le top serait de trouver une boite qui fabrique cette pièce pour la changer avec du neuf (car côté pièces d'occas, impossible d'en trouver une en bon état) Merci de votre aide
  9. Bonjour depuis quelques jours mon crosswagon démarre puis cale après quelques secondes en s'étouffant, ne dépassant pas les 1500 tours minutes. J'ai changé le filtre à gasoil et nettoyé la vanne EGR qui en avait bien besoin, remplie de suie. Mais elle continue de faire la même chose. Est ce que vous auriez des idées ? Est ce que c'est possible à cause du F.A.P ? ou filtre à air ? Quelques jours avant j'avais eu des prémisses, démarrage puis moteur qui ne dépassait pas 3000 tours, comme si elle s'était mise en sécurité, un autre jour même principe puis grosse fumée qui sort du pot d'échappement. Après quelques redémarrages elle repartait comme si de rien n'était, mais maintenant c'est mort, elle est immobilisée Je précise qu'elle a environ 220 000km Merci pour votre aide
  10. RomainMarc

    Présentation

    Bonjour à tous, Je suis l'acquéreur récent d'un Crosswagon Q4, dans l’ensemble je suis content de cette Italienne mais comme je l'ai acheté à plus de 200 000km, je sens que je vais avoir besoin de m'améliorer en bricolage et mécanique...
  11. Bonjour, En changeant le filtre à gasoil, comme un idiot je me suis appuyé sur le moteur et j'ai cassé une partie plastique d'un boitier d'arrivée et sortie de carburant. J'aimerais connaître le nom de cette pièce pour essayer de la commander, je n'ai pas l'impression qu'elle soit disponible chez Oscaro par exemple, les références que j'ai trouvé >PA6+GF30< et A997 En même temps j'apprendrais quelque chose de nouveau en mécanique (je suis plutôt débutant), c'est comme ça que j'apprends, je casse et après je dois me renseigner Est ce que vous pensez que je peux recoller la partie cassée ou est ce que la pression de gasoil sera trop forte et créera des fuites ? La pièce n'a pas l'air trop "sophistiquée", j'imagine que ça vaut plus le coup de la changer, mais bon on est souvent surpris par le prix des pièces détachée...
  12. Dominique

    Présentation

    Bonjour à tous les alfistes Dominique , propriétaire d'un crosswagon de 2006 Nouveau chez les alfistes ... c'est ma première mais pas la dernière
  13. fredo31000

    Par choc avant Crosswagon

    Salut à tous. Suite à un barbare qui m'a percuté avec sa grosse germanique de Passat, je suis à la recherche d'un par choc avant de Crosswagon. Si vous avez ça je suis joignable au 0648730015. Merci d'avance. Fredo
  14. Hello, Voilà, comme expliqué dans mon Showroom, j'ai un petit souci sur la CW de madame: à l’arrêt ou démarrée, au sol ou sur chandelles, la direction grince et coince lorsque je tourne doucement du centre vers la gauche et donne des à-coups dans le volant comme une seringue manipulée à sec... J'ai bien sûr tenté la purge du bocal pour de l'huile neuve, par 2 fois à une semaine d'intervalle... y'a eu un mieux mais ça n'a pas duré. J'ai aussi tenté un additif "céramizer" à base de céramique, qui a eu pour effet un mieux mais qui n'a pas duré non plus... Et pour finir, j'ai tenté de bourrer le soufflet gauche de graisse, qui n'a rien donné du tout... Je me résigne donc et me lance dans le remplacement de la crémaillère... une première pour moi à ce niveau de complexité... je vais donc prendre mon temps et tenter de détailler mes manœuvres, bonnes ou mauvaises, pour d'éventuels intéressés puisque je n'ai rien trouvé à ce sujet nulle part. J'en ai trouvé la pièce d'occasion pour 140€ livrée qui a, selon le casseur, juste moins de 60000Km. (je ne peux que lui faire confiance sur ce point, même si elle a un aspect un peu oxydé elle fonctionne et je peux l'actionner juste avec les doigts) (soit disant différente des 156 classiques car renforcée sur la Q4... info? intox?) Allez, j'attaque... à tâton... ► On met la voiture sur ma fosse de mécano du dimanche, pas assez profonde et mal à l'aise pour travailler, elle a été rehaussée par des parpaings et des vieilles ridelles en guise de rail. ► Je n'avait pas pensé à la nécessité de mettre sur chandelle le train avant, et pourtant il le fallait, j'ai donc trouvé une solution pratique à l'aide d'un madrier posé entre les 2 ridelles, et un autre pour le cric hydrolique qui soutient le moteur. ► J'ai commencé par sortir les rotules de direction des fusées. Puisque je n'ai pas d'arrache-rotule, j'ai dévissé jusqu'à ne plus voir le filetage dans l'écrou, ... et j'ai tapé au marteau sur ce dernier (et ainsi ne pas abimer le filetage) puis une fois débloqué, j'ai fini de dévisser l'écrou et viré complètement la rotule de son logement. ► Ensuite virer le pare-boue... pour accéder au moteur. ( Il n'est pas en super état: manque un morceau, un autre tient avec des coliers rizlan, le tout est vissé avec des vis dépareillées et il en manque la moitié...) (cruciforme, torx, allen et clé de ø10) il a l'air spécifique aux CrossWagon, du coup je verrai pour le réparer... plus tard . Vision d'ensemble sous les jupes de la belle, la crémaillère est là... avec plein de bor#§$ devant... tout déposer??? *soupir* -> plus près on voit mieux -> échappement, transmission, berceau moteur... whaaaa, pfff... ► puisqu'il faut enlever des trucs, j'attaque par l'échappement. Au moins c'est facile... quand les écrous sont pas grippés... (coté pré-catalyseur) j'ai testé au WD40 sans succès, avec diverses clé de ø12, en tapant, j' n'ai réussi qu'à foirer un écrou... j'ai finalement réussi en chauffant au chalumeau l'écrou pendant 1min puis clé à œil, écrou suivant... et le foiré j'ai pu le finir à la pince les 2 écrous "entiers" était cuivrés, le 3eme non... J'ai demandé dans les boutiques auto par chez moi, impossible d'en trouver un cuivré par contre les 2 écrous de ø13 de l'autre coté, vers le catalyseur, sont venu nickel au WD40. finalement ça c'est fait... c'est un bon début, je le pose dans un coin de la fosse et je continue ► Maintenant y'a un petit berceau avec des silentbloc qui me semblent fatigués... 4 boulons à enlever sans grand mal ( ø15), et une fois nettoyé, ce que je prenais pour des silentblocs déchirés n'était que des bavures de caoutchouc... Par contre, malgré tout, ils ne sont pas de toute première fraicheur et il faudra voir à m'en procurer pour plus tard. Malheureusement après moult recherches, j'ai pas trouvé les silentbloc seuls... et pas non plus le bloc entier... si quelqu'un connait cette pièce et sait où se le procurer, l'info est bienvenue J'ai préféré soutenir le moteur avant de retirer cette pièce, au cas où... (au passage, un aperçu de mon "poste de travail" ) ► Maintenant j'attaque la transmission... Pas compliqué, 6 boulons allen, un peu serré mais ça va. Les 2 roues arrières au sol, l'arbre ne bouge pas: celle du haut était un peu coton à choper. ►Il y a toujours une pièce qui me gêne pour accéder au berceau , (même si je ne sais pas s'il est nécessaire d'arriver jusque là mais pour ce que j'ai pu lire de mes recherches, abaisser le berceau pourrait simplifier l'accès et l'extraction de la crémaillère...) je la retire également. 4 écrous de ø13, je ne sais pas trop à quoi peut servir cette pièce, on dirait qu'elle fait tampon entre le pont avant et le cardan de transmission qui envoie au différentiel arrière. Lorsque je l'ai sortie, l'équivalent d'une petite tasse d'huile s'en est échappé, je sais pas si c'est normal, ni dans ce cas comment en remettre lors du remontage puisqu'il n'y a pas de bouchon de remplissage... c'est marrant de voir comment toutes ces petites dents peuvent transmettre la puissance du moteur. ► J'ai tenté ensuite de dévisser les 2 gros boulons de ø21 tenant la crémaillère en place, jusqu'ici sans succès... WD40 clé à pipe, avec un levier, taper au marteau pour débloquer, clé à choc, chalumeau (sans trop: y'a du monde par là) je laisse le WD40 agir un peu et me penche sur autre chose. ► Un truc simple: la purge du bocal du liquide de DA, à l'aide d'une seringue et une durite et bouger le volant de gauche à droite afin de faire remonter un maximum de liquide dans le bocal et de moins m'en faire tomber sur les pieds le moment venu. ► Puis dévisser la colonne de direction dans l'habitacle: Un boulon de ø13, puis une fois retiré, j'ai fait levier avec un tournevis plat. Voilà pour l'instant où j'en suis. ce week-end je continue et espère bien terminer . Je complèterai ce post au fur et à mesure. Seb. - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - Suite, du week-end suivant: ► J'ai finalement eu raison des 2 boulons récalcitrants tenant la crémaillère en place. un bras de levier, une clé Facom (au cas où elle casse, elle sera remplacée) et une douille qui va bien: mais finalement, ce que je pensait être des vis récalcitrantes ne s'avéraient que la partie visible: quasiment toutes les autres qui ont suivi ont nécessité un bras de levier Me voilà maintenant parti pour abaisser le berceau moteur, comme je l'avais lu ça et là... donc virer tout ce qui y est fixé dessus: ► des rigides, coté passager (clim ou autre... peu importe, les oublier risque les endommager) ► les biellettes de barre stabilisatrice. la rotule maintenue à l'aide d'une clé allen, on peut aisément dévisser l'écrou, mais puisque c'était trop simple j'avais un écrou de ø16 d'un coté et un de ø17 de l'autre... allez comprendre. J'en ai profité pour dévisser les boulons de ø18 maintenant l'avant du berceau. ► La suite du berceau: une petite récap globale. un des boulons de ø18 est caché derrière une plaque métallique: puis ... levier: Ne dévisser que le berceau ne permet pas d'accéder assez à l'aise (pas du tout même), car les triangles le maintiennent en place... donc dévisser les triangles fut une obligation... Malgré cela le berceau (bleu) était encore maintenu par 2 pattes aux boulons (verts) au pare-chaleur (rouge) qui longe le centre de la voiture jusqu'à l'arrière. Afin de libérer ces pattes, il a fallu abaisser le pare-chaleur et donc dévisser ça: ► et finalement dégager comme ça ► ► et finalement la libération: petit panoramique: (clic pour agrandir) Malgré ça, impossible de sortir le berceau de sous la voiture, la fosse? les planches en travers? la bestiole trop imposante? (les 2 parties qui remontent à l'équerre sont assez mastoc...) Je suis plus à ça prêt: ► je dévisse la barre stabilisatrice, la vire! ► puis un triangle inférieur et le vire aussi! * là j'ai les nerfs à vif* et VICTOIRE! ► une barre stab! ► un berceau! ► un accès direct à la crémaillère !!!! (clic pour agrandir) maintenant: so easy! ► dévissage des flexibles et fin de la purge du système hydraulique: et j'achève la bête: I'm happy Maintenant, je prends les cotes de mes anciennes rotules de direction, inutile peut-être puisqu'il faudra une géométrie de toute manière, mais j'ai vu ça chez Wheeler Dealers, alors au cas où... et je prépare la nouvelle crémaillère, en lui mettant mes anciennes rotules de direction puisqu'en meilleur état. - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - PETIT APARTÉ: Comme j'ai la barre stab entre les mains, que les silent-blocs ont parfois tendance à générer des bruits metalliques, et, comme on l'a vu, son accès est aisé... je préfère les remplacer tant qu'à y être, simple précaution... C'est pas censé être changé, il faudrait changer toute la barre selon Alfa??? donc j'ai procédé ainsi: ► Désolidariser les 2 pièces à l'aide d'un burin et marteau, doucement faire levier ►remplacer les silentblocs ►Resserrer le tout à l’étau si ça tient, ou bien revisser directement sur le berceau, en prenant soin que les 2 parties métalliques s'emboitent sans se chevaucher (rien de bien compliqué) même si mes vieux silent blocs étaient pas trop malades, là je sais qu'ils sont neufs. - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - à partir de là, j'ai plus de photos, je me suis lancé dans le remontage sans reprendre mon souffle. Pas encore terminé, j'ai bien galéré sur les points suivants: ► Re-placer le berceau, sans forcément le visser, juste l'emmener en position a été galère, il est gros et d'un seul bloc... et j'ai pas un pont... ► Re-fixer les triangles sur le berceau, en effet, les silent-blocs des triangles sont rigides et maintiennent les supports inclinés, ce qui rend le vissage du boulon assez délicat. J'ai failli foirer un pas de vis, finalement en faisant levier avec une barre afin de maintenir le support parallèle au berceau, j'ai pu visser un boulon, puis 2, dévisser un peu pour aligner et visser le 3 et le 4 et re-visser le 1 et 2. ► Replacer le triangle dévissé précédemment en plus de la galère ci-dessus, j'ai bataillé à le remettre dans l'axe et la rotule dans son logement en même temps je sais pas s'il y a une technique particulière, j'ai pas cherché, je m'y suis peut-être mal pris... ► Revisser le berceau n'est pas compliqué en soit, l'ennui c'est quand on oublie de remettre les boulons qui le solidarise avec le pare-chaleur (comme vu ci dessus) J'ai donc vissé, pesté, dévissé, remis les 2 boulons, et revissé en jurant... ► Même chose pour le pare-chaleur, j'ai oublié de remettre une petite tôle d'alu coté du conducteur, mais là, l'accessibilité (derrière le catalyseur), l'état des boulons, et la fatigue n'aidant pas, j'ai: vissé en râlant, pesté², dévissé en jurant, remis la tôle (qui ne voulait pas rester en place pour ne rien arranger), et revissé en braillant des noms d'oiseau dignes du joueur du grenier dans ses meilleurs moments (si connaisseurs, sinon->youtube) ... Voilà où j'en suis: bientôt fini! J'espère terminer le week-end prochain, tester tout ça! bientôt la suite. Seb. - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - Suite et fin! Après avoir remonté l'ensemble et vérifié les serrages, j'ai remis les roues il me reste une dernière chose à faire: re-fixer la colonne de direction, mais avant, je veux m'assurer que les roues soient positionnées bien droites, ainsi je pourrais remonter mon volant bien droit! j'ai donc cherché un peu et il semble qu'une bonne méthode pour un parallélisme "maison" est la ficelle de cuisine... rien de méchant: Faire le tour de la voiture à l'aide d'une ficelle de cuisine en la faisant passer par le centre des jantes: j'ai attaché un coté à l'attache remorque, et l'autre à un tendeur puis à l’attache remorque, afin de maintenir une bonne tension dans la ficelle. puis j'ai dévissé les écrous bloquants les réglages des rotules de direction, j'ai ensuite vissé ou dévissé (selon le besoin) les rotules intérieures, afin d'avoir autant de filetage d'un coté et de l'autre: Puis, la corde touchant l'avant du flanc du pneu, j'ai positionné les roues le plus droit possible symétriquement (soit la ficelle est détachée de l'autre flanc, coté portières, soit elle touche à pousser la ficelle, mais il faut que ça soit identique des 2 cotés) et régler en tournant les rotules intérieures de manière à ce que le flanc du pneu vienne effleurer le fil (flèche jaune) (on peut se repérer en faisant à peine tourner la roue) Il y a des "cotes" à respecter selon le véhicule, mais c'est de l'ordre de -2à+1mm de différence entre l'avant de la jante et l'arrière... j'ai donc choisi 0... c'est mieux je pense, me tromp-je? Une fois bon, on peut tout re-sérrer, en prenant garde à ce que le réglage ne bouge pas au serrage fort. Il faudra bien sûr aller faire vérifier chez un pro, ce n'est que de la bricole hein Une fois cela réalisé, j'ai laissé mes roues droites et re-fixé ma colonne de direction, mon volant bien droit. Aucune vis en rabio qui traine négligemment sur le bord , c'est cool! Je suis allé faire un tour essayer la titine, tout fonctionne parfaitement redevenue confortable , et elle file droit! cerise: il ne semble pas y avoir de fuites! on verra à l'usage. Pourvu que ça dure, merci de m'avoir lu. Seb.
  15. Larifounette

    Ma Titine

    Allez, c'est partit, je vous présente ma titine. Donc, c'est un crosswagon de 2006. Le jour de l'achat : Donc, elle avait les jantes d'origine avec des pneus neige et ces horrible jantes avec des pneus été. J'ai permuté les pneus été sur les jantes d'origine et bazardé ces horrible jantes qui avait pas le bon ET. Ensuite, un petit tour par la case carbone :D J'ai virer la bouse qui servait d'autoradio, je l'ai remplacer par un Erisin sous Android. J'ai pas fait de photo, mais sa viendra ! J'ai posé un glastint. Je ferrait des photos ce soir. Ensuite, la grosse partie, la moteur !! Donc, titine avait l'embrayage fatigué, donc, op, changement ! Pour ceux qui ce pose la question, j'ai mis une semaine à le faire, tout seul avec la biquette. C'est une galère sans nom ... J'en ai profité pour posé des xénons et des lentilles dans les feux avec un ti bandeau LED pour faire jolie. Bon, et le moteur alors !! Donc, j'ai commencer par une reprog, faite sur mesure. A la suite de sa, j'ai changé le pré-cata par un ti tube qui vas bien j'ai fait un peut de ménage au niveau du moteur, bye-bye l'EGR, j'ai tout virer, op poubelle ! J'ai aussi viré la valve à l'entrée du collecteur d'admission, par ce jolie petit truc là : Maintenant, ce qui vas arrivé la semaine prochaine : J'ai acheter un collecteur d'admission sans les volets swirl, sa fuit de partout, sa gripe, sa me plait pas, op poubelle ! J'ai reçu mon intercooler frontal aussi. J'ai quelques bricoles à faire aussi, un triangle supérieur, le calorstat, rotule de direction. Voilà ou j'en suis. J'ai aussi sortit ma carto, mais j'ai du mal à comprendre, je cherche à désactivé le fait de contrôler si la vanne EGR est présente au démarrage. Sinon, j'ai un autre problème, mon volant moteur n'as pas digérer le surplus de puissance, je doit donc re déposer la boite ... Ce coup ci, pas de blague, je prend quelque chose de serieux. Je regarde ce truc là : http://newalfaparts.co.uk/clutch-gearbox/421-diesel-solid-flywheel-conversion-kit-19-8v-16v.html Un volant moteur fixe, avec un kit embrayage de GTA. Mais j'ai peur pour le couple. Voilà, ou j'en suis, à vous les studios !! PS: Je ferait d'autre photo prochainement.
  16. Bogoss68

    Help Bruit Train Arrière Q4

    Salut à tous, Depuis un certain temps par moment en accélération j'avais un bruit lèger dans le train Arr de mon crosswagon mais ce soir celui s'est emplifié. cela est quasi permanent et fait comme un bruit de roulement qui résonne dans toute la caisse. J'ai tout regardé en dessous mais rien. le bruit est difficilement explicable mais si qlq'un l'a déjà eu il verra de quoi je cause. Vite de l'aide car je ne sais pas si je peux rouler ainsi. Pas de frottement de plaquette, pas de fuite du pont ar, rien qui ne frotte car ça ressemble à qlq chose qui frotterait. Merci d'avance.
  17. Shush1

    Showroom De Shush1

    Bonjour a tous, Je franchis le pas comme tant d'autres. Cela va faire un petit mois que j'ai le crosswagon. Pour le moment je n'ai pas fais beaucoup de km avec, mais ca va vite changer! Je l'ai achete autour des 4000euro, avec un budget d'environ 700 euro pour l'entretient et quelques petites reparations. Vous direz que ce n'est pas cher, mais je me trouve en Bulgarie, donc ceci explique cela. Elle a environ 100 000kms et tres propre a l'interieur. Je possede egalement une Ford Streetka, un autre jouet relativement rare. 120 000kms, 3000euro, 95 cv, 900kg, boite courte, des pneus larges comme ceux du crosswagon! Vitesse de pointe 195kmh. Autant dire que c'est un vrai petit karting tres raide, pas tres confortable, mais avec un reel plaisir de conduite surtout dans les montagnes et decapote. Seul point noir ca fait du 9L / 100. Un pur plaisir surtout qu'elle attire la sympathie des automobistes sur les trajets. voila pour le moment
  18. Salut les alfistes ! Je viens de mon assurance pour assurer ma 156 Crosswagon, et là, grosse surprise: ça me côutera plus cher d'assurer une 156 Crosswagon Selective qu'une 159sw 2.2jts Selective !! Bon, ça ne me coûte pas bien plus cher, je passe de 72€/mois à 74€/mois. Mais quand même, quelque chose coince dans ma petite tête. Sachant que: - mon ex-159 coûte ≏ 36000€ neuve et que la Cross ≏ 35000€ neuve, - mon ex-159 était de 2006 et ma Cross est de 2005, - mon ex-159 faisait 185ch et la Cross fait 150ch, - mon ex-159 faisait 12ch fiscaux et la Cross fait 9ch fiscaux, - les 2 sont des versions Selective, - mon ex-159 était une essence et le Cross est un diesel. - mon ex-159 était une traction et le Cross une 4RM. Pourquoi je paierai plus cher d'assurance avec le Crosswagon qu'avec la 159sw ???
  19. Salut a tous ;;; je viens d'arriver sur ARO (si cela ressemble à l'étendard savoyard, je vous dis... ) j'ai un crosswagon depuis 3 jours...avec les soucis connus et traités sur le site. les sujets date de 2010/11/ rarement de 2012. le mien à des bornes: 193 000 km ...même pas peur :ninja: bon état général mais certaines défaillances à corriger avec l'aide de notre forum et de leurs membres. alors qui est là ?
×