Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'q4'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Tout pour les nouveaux membres d'ARO
    • Passage obligé des Nouveaux Membres
  • Le Club ARO : Showroom & Rassos
    • Showroom Alfa Romeo Online
    • Rassemblement Annuel ARO les 8, 9 et 10 Juin 2019
    • Rassemblements et Meetings
  • Alfa Romeo : La Marque & les Modèles
    • La Marque
    • Les modèles Alfa
  • Technique et Mécanique Générale Alfa Romeo-Online
    • Mécanique Générale
    • Carosserie & Entretien
    • Electricité & Audio
    • Accessoires & Jantes
  • Communauté Alfa Romeo-Online
    • La Brasserie
    • L'Univers Automobile
    • L'Univers du 2 Roues
    • Concessionnaires et Garagistes
    • Photos & Voyages
    • La Loi et le Code de la Route
    • Informatique et Internet
  • Groupe FIAT
    • Actualité Sportive du Groupe
    • Abarth
    • FIAT
    • Lancia
    • Maserati & Ferrari
  • Petites Annonces Alfa Romeo-Online
    • Achats Alfa Romeo
    • Ventes
  • Les partenaires d'Alfa Romeo-Online
    • Offres réservées aux membres actifs

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Localisation


Voiture

14 résultats trouvés

  1. Je me suis décidé à écrire ces quelques lignes car j'ai été confronté à cet épineux problème et n'ai trouvé aucune solution claire et satisfaisante dans les différents forum Alfa et sur le Net de manière générale. Le palier central de la transmission intégrale de la 156 Crosswagon Q4 est une des pièces indisponibles chez Alfa, car elle n'est pas détaillée. L'arbre complet est, à ce jour, encore disponible mais pas gratuit.. Lorsque ce roulement est usé, et très particulièrement le silent-bloc qui l'entoure, la mise en mouvement du véhicule est très désagréable et saccadée, et à la longue la voiture devient difficilement conduisible. Cela ressemble à un embrayage "qui broute", mais de manière plus prononcée. Après de nombreuses recherches, il se trouve qu'une refabrication de ce palier est disponible chez Drive Shaft Cardan à Genas (région Lyonnaise). https://fr-fr.facebook.com/Drive-Shaft-Cardan-DSC-665827833489078/ Article 252618383410 sur eBay. La solution de reconstituer le silent-bloc avec de la colle PU ne m'a pas paru entièrement satisfaisante, car bien trop rigide. Le remplacement du palier est très simple pour autant que le couplage de l'arbre de transmission au croisillon central (joint de cardan) ne soit pas corrodé au point d'en devenir solidaire.. Première étape, démonter l'arbre de transmission. Ensuite découpler l'arbre au niveau du croisillon (voir photos). Il peut être solidement grippé .. donc technique classique, le chauffer, huile pénétrante et quelques coups de masse. Sortir (ou détruire) l'ancien palier et placer le nouveau. Et le tour est joué. 3 heures de boulot en tout. Stéphane
  2. Tout d'abord, merci pour l'adhésion. Je me présente brièvement, je m'appelle Thierry j'ai 42 ans, je suis chauffeur poids lourds. Je possède actuellement une Alfa Romeo Brera 3.2l V6 Q4 de 2007, un vrai bijou de 260cv. Elle est full option, la voiture est full black + vitres teintées, je possède ce véhicule depuis un peu plus de 2ans je n'ai pas eu un seul pépin. Passionné depuis une vingtaine d'années par Alfa, je me suis lancé dans le grand bain pour la première fois il y a 10 ans en achetant une Alfa Mito QV, un avion de chasse. Ensuite je suis passé sur la Giulietta que j'ai moyennement apprécié… Pouvez-vous me dire ou pourrais-je trouver des rassemblements de passionnés ? Je ne suis pas contre quelques sorties le Week-end en groupe 🙂 Pour votre part que possédez-vous ? En êtes-vous satisfaits ? Que me proposez-vous à essayer ? Je ne suis pas contre un éventuel test, je peux également vous faire essayer la mienne, avec modération bien-sûr ! Merci à vous ! Je posterais d'ici peu quelques photos de celle-ci 😄
  3. Bonjour à tous, Voici un tuto pour vidanger la boite de vitesse et le différentiel (pour le Q4). Ceci est mon premier tuto donc désolé si il n'est pas complet ou si je ne suis pas claire, je répondrais et modifierai le texte si il y a des questions. Désolé pour les photos je n'est pas eu le temps de les peaufinées sur le moment. Nécessaire : Clé Allen de 8 Clé de 13 Clé de 10 Tournevis Cruciforme Huile de boite 75w90 GL-4 1ere étape : Démonter la plaque sous le moteur. 2e étape : Démonter la batterie et son support (3 écrous de 13), détaché aussi le boîtier fixer verticalement sur la gauche du support (2 écrous de 10), couper les collier qui maintiennent la nappe de fils en dessous du boîtier. 3éme étape : En dessous du support on peu apercevoir un support moteur et juste en dessous il y a la vis de remplissage de la boite. Là ça devient assez compliqué car la vis est quasiment inaccessible, pour y arriver j'ai du démonter la terre sur le support moteur et tordre une longue clé Allen de 8 et ensuite forcer pour la démonter (attention de ne forcer que si la clé est bien engagée dans le 6 pans creux.) 3éme étape : Dévisser la vis de remplissage du différentiel (clé Allen de 8), Comme pour la boite il n'y a pas beaucoup de place pour travailler mais avec de la chance vous ne serez pas comme moi en buté contre l'échappement pour rentré la clé dans le 6 pans creux. Une fois démonté on va pouvoir commencer à sortir les fluides. En vert vidange de la boite et en rouge vidange du différentiel. Une fois toute l'huile écouler (laissé couler 20minutes), remonter les bouchons (normalement avec un peu de frein filet). Pour remplir, j'ai utilisé un bidon « pousse mousse » avec un petit tuyau (je vous rassure c pas le tuyau jaune derriere ). Pour le différentiel il faut mettre 0.75l et pour la boite 2.8l (calculez le au remplissage, il n'y a pas de jauge ou de lumière pour le niveau). Remonter les bouchons de remplissage, la batterie et le cache sous le moteur et c'est fini. Perso l'huile de boite était comme neuve (120000km) par contre l'huile du différentiel était noir, puait le chaud et il en manquait la moitié….. Voila j'espère que ça pourra en aider certain.
  4. Salut les Amis, Nos modos ont exhaussé nos souhaits...Nous avons une rubrique dédié aux Cross. Tachons d'être organisés dans nos Post. A nous tous réunis, nous devrions pouvoir rendre jaloux les mécanos Alfa qui doivent bien flipper quand ils voient débarquer un Cross dans l'Atelier! Vu le nombre de Cross en circulation, ils doivent pas en voir des masses non plus. A nous de jouer! Postons!
  5. Bonjour à tous, Heureux propriétaire d'une Alfa Romeo 156 CROSSWAGON depuis maintenant 2 ans. J'ai choisi cette voiture pour plusieurs raison : 1) le moteur : 1.9 JTD 16s => j'ai aussi une Fiat stilo Break avec ce moteur qui a maintenant 365000 km et plus. seul problème avec : un turbo à 300000 ! donc, un rien. 2) un Break, pour moi il est indispensable d'avoir un minimum de rangement dans la voiture. 3) Q4 4 roues motrice les intégrale du groupe Fiat on une réputation qui n'est plus à faire que ce soit avec la Panda 4x4 ou La Lancia delta HF turbo 4wd, au niveau tenue de route les Q4 d'Alfa sont une référence. Je suis un passionné d'automobile et j'y travail depuis 1992 : d’abord chez Alpine ou j'ai été motoriste jusqu’à la mort de la marque (et que l'on ne me parle pas de la dernière merde que Renault a sortie qui n'est pas une alpine car elle n'a pas du tout l'architecture d'une Alpine :une Alpine c'est un châssis porteur avec une caisse en fibre pas une caisse en aluminium et un frein à main électrique) J'ai été motoriste pour plusieurs marque jusqu'en 2012 ou j'ai travaillé sur un moteur de F1 pou Mécachrome. Maintenant je suis ingénieur d'application dans la connectique pour une entreprise Allemande. Mon sport : le Karting avec ma fille, tout les dimanche nous sommes sur les circuits de Karting avec nos Karts, des Birels avec des 125 cc 2 temps 6 vitesses.
  6. Hey ! Afin de présenter rapidement les Crosswagon du forum en un seul endroit, voici un "annuaire" que nous pouvons compléter tous ensemble. ➡️ Ce post sera mis à jours en fonction des réponses Format de la fiche : Nom/pseudo Lien vers le showroom de la voiture sur ARO Photo de la voiture Finition (couleur + intérieur), année, kilométrage Options et modifications éventuelles Type d'utilisation (ville, route, montagne, tracter des remorques, etc.) Entretien passé : pièces déjà changées et à quel kilomètre Remarques bonus Vous voyez autre chose ou pas ?
  7. Bonjour a tous, Je franchis le pas comme tant d'autres. Cela va faire un petit mois que j'ai le crosswagon. Pour le moment je n'ai pas fais beaucoup de km avec, mais ca va vite changer! Je l'ai achete autour des 4000euro, avec un budget d'environ 700 euro pour l'entretient et quelques petites reparations. Vous direz que ce n'est pas cher, mais je me trouve en Bulgarie, donc ceci explique cela. Elle a environ 100 000kms et tres propre a l'interieur. Je possede egalement une Ford Streetka, un autre jouet relativement rare. 120 000kms, 3000euro, 95 cv, 900kg, boite courte, des pneus larges comme ceux du crosswagon! Vitesse de pointe 195kmh. Autant dire que c'est un vrai petit karting tres raide, pas tres confortable, mais avec un reel plaisir de conduite surtout dans les montagnes et decapote. Seul point noir ca fait du 9L / 100. Un pur plaisir surtout qu'elle attire la sympathie des automobistes sur les trajets. voila pour le moment
  8. Voici pour les aficionados de l'Alfa Romeo 155, un match entre l'Alfa Romeo 155 Q4, l'Opel Vectra turbo 4*4 et la Peugeot 405 T16 issu du Sport Auto N° 370 de novembre 1992. Bonne lecture (Vous pouvez cliquer sur les photos pour les agrandir et ainsi faciliter la lecture) Lodein
  9. Bonjour, J'ai cherché de la doc et la revue technique et c'est introuvable. J'ai démonté la boîte de vitesse et le différentiel avant. Voici une photo en pj. J'ai remis l'ensemble en ligne. Quel est le gros pignon que l'on voit en sortie de boîte ? (il a un système à l'intérieur ) Est ce que le bas est bien un différentiel auto bloquant ? Où est ce que je peux trouver de la doc technique là dessus ?
  10. Hello, Voilà, comme expliqué dans mon Showroom, j'ai un petit souci sur la CW de madame: à l’arrêt ou démarrée, au sol ou sur chandelles, la direction grince et coince lorsque je tourne doucement du centre vers la gauche et donne des à-coups dans le volant comme une seringue manipulée à sec... J'ai bien sûr tenté la purge du bocal pour de l'huile neuve, par 2 fois à une semaine d'intervalle... y'a eu un mieux mais ça n'a pas duré. J'ai aussi tenté un additif "céramizer" à base de céramique, qui a eu pour effet un mieux mais qui n'a pas duré non plus... Et pour finir, j'ai tenté de bourrer le soufflet gauche de graisse, qui n'a rien donné du tout... Je me résigne donc et me lance dans le remplacement de la crémaillère... une première pour moi à ce niveau de complexité... je vais donc prendre mon temps et tenter de détailler mes manœuvres, bonnes ou mauvaises, pour d'éventuels intéressés puisque je n'ai rien trouvé à ce sujet nulle part. J'en ai trouvé la pièce d'occasion pour 140€ livrée qui a, selon le casseur, juste moins de 60000Km. (je ne peux que lui faire confiance sur ce point, même si elle a un aspect un peu oxydé elle fonctionne et je peux l'actionner juste avec les doigts) (soit disant différente des 156 classiques car renforcée sur la Q4... info? intox?) Allez, j'attaque... à tâton... ► On met la voiture sur ma fosse de mécano du dimanche, pas assez profonde et mal à l'aise pour travailler, elle a été rehaussée par des parpaings et des vieilles ridelles en guise de rail. ► Je n'avait pas pensé à la nécessité de mettre sur chandelle le train avant, et pourtant il le fallait, j'ai donc trouvé une solution pratique à l'aide d'un madrier posé entre les 2 ridelles, et un autre pour le cric hydrolique qui soutient le moteur. ► J'ai commencé par sortir les rotules de direction des fusées. Puisque je n'ai pas d'arrache-rotule, j'ai dévissé jusqu'à ne plus voir le filetage dans l'écrou, ... et j'ai tapé au marteau sur ce dernier (et ainsi ne pas abimer le filetage) puis une fois débloqué, j'ai fini de dévisser l'écrou et viré complètement la rotule de son logement. ► Ensuite virer le pare-boue... pour accéder au moteur. ( Il n'est pas en super état: manque un morceau, un autre tient avec des coliers rizlan, le tout est vissé avec des vis dépareillées et il en manque la moitié...) (cruciforme, torx, allen et clé de ø10) il a l'air spécifique aux CrossWagon, du coup je verrai pour le réparer... plus tard . Vision d'ensemble sous les jupes de la belle, la crémaillère est là... avec plein de bor#§$ devant... tout déposer??? *soupir* -> plus près on voit mieux -> échappement, transmission, berceau moteur... whaaaa, pfff... ► puisqu'il faut enlever des trucs, j'attaque par l'échappement. Au moins c'est facile... quand les écrous sont pas grippés... (coté pré-catalyseur) j'ai testé au WD40 sans succès, avec diverses clé de ø12, en tapant, j' n'ai réussi qu'à foirer un écrou... j'ai finalement réussi en chauffant au chalumeau l'écrou pendant 1min puis clé à œil, écrou suivant... et le foiré j'ai pu le finir à la pince les 2 écrous "entiers" était cuivrés, le 3eme non... J'ai demandé dans les boutiques auto par chez moi, impossible d'en trouver un cuivré par contre les 2 écrous de ø13 de l'autre coté, vers le catalyseur, sont venu nickel au WD40. finalement ça c'est fait... c'est un bon début, je le pose dans un coin de la fosse et je continue ► Maintenant y'a un petit berceau avec des silentbloc qui me semblent fatigués... 4 boulons à enlever sans grand mal ( ø15), et une fois nettoyé, ce que je prenais pour des silentblocs déchirés n'était que des bavures de caoutchouc... Par contre, malgré tout, ils ne sont pas de toute première fraicheur et il faudra voir à m'en procurer pour plus tard. Malheureusement après moult recherches, j'ai pas trouvé les silentbloc seuls... et pas non plus le bloc entier... si quelqu'un connait cette pièce et sait où se le procurer, l'info est bienvenue J'ai préféré soutenir le moteur avant de retirer cette pièce, au cas où... (au passage, un aperçu de mon "poste de travail" ) ► Maintenant j'attaque la transmission... Pas compliqué, 6 boulons allen, un peu serré mais ça va. Les 2 roues arrières au sol, l'arbre ne bouge pas: celle du haut était un peu coton à choper. ►Il y a toujours une pièce qui me gêne pour accéder au berceau , (même si je ne sais pas s'il est nécessaire d'arriver jusque là mais pour ce que j'ai pu lire de mes recherches, abaisser le berceau pourrait simplifier l'accès et l'extraction de la crémaillère...) je la retire également. 4 écrous de ø13, je ne sais pas trop à quoi peut servir cette pièce, on dirait qu'elle fait tampon entre le pont avant et le cardan de transmission qui envoie au différentiel arrière. Lorsque je l'ai sortie, l'équivalent d'une petite tasse d'huile s'en est échappé, je sais pas si c'est normal, ni dans ce cas comment en remettre lors du remontage puisqu'il n'y a pas de bouchon de remplissage... c'est marrant de voir comment toutes ces petites dents peuvent transmettre la puissance du moteur. ► J'ai tenté ensuite de dévisser les 2 gros boulons de ø21 tenant la crémaillère en place, jusqu'ici sans succès... WD40 clé à pipe, avec un levier, taper au marteau pour débloquer, clé à choc, chalumeau (sans trop: y'a du monde par là) je laisse le WD40 agir un peu et me penche sur autre chose. ► Un truc simple: la purge du bocal du liquide de DA, à l'aide d'une seringue et une durite et bouger le volant de gauche à droite afin de faire remonter un maximum de liquide dans le bocal et de moins m'en faire tomber sur les pieds le moment venu. ► Puis dévisser la colonne de direction dans l'habitacle: Un boulon de ø13, puis une fois retiré, j'ai fait levier avec un tournevis plat. Voilà pour l'instant où j'en suis. ce week-end je continue et espère bien terminer . Je complèterai ce post au fur et à mesure. Seb. - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - Suite, du week-end suivant: ► J'ai finalement eu raison des 2 boulons récalcitrants tenant la crémaillère en place. un bras de levier, une clé Facom (au cas où elle casse, elle sera remplacée) et une douille qui va bien: mais finalement, ce que je pensait être des vis récalcitrantes ne s'avéraient que la partie visible: quasiment toutes les autres qui ont suivi ont nécessité un bras de levier Me voilà maintenant parti pour abaisser le berceau moteur, comme je l'avais lu ça et là... donc virer tout ce qui y est fixé dessus: ► des rigides, coté passager (clim ou autre... peu importe, les oublier risque les endommager) ► les biellettes de barre stabilisatrice. la rotule maintenue à l'aide d'une clé allen, on peut aisément dévisser l'écrou, mais puisque c'était trop simple j'avais un écrou de ø16 d'un coté et un de ø17 de l'autre... allez comprendre. J'en ai profité pour dévisser les boulons de ø18 maintenant l'avant du berceau. ► La suite du berceau: une petite récap globale. un des boulons de ø18 est caché derrière une plaque métallique: puis ... levier: Ne dévisser que le berceau ne permet pas d'accéder assez à l'aise (pas du tout même), car les triangles le maintiennent en place... donc dévisser les triangles fut une obligation... Malgré cela le berceau (bleu) était encore maintenu par 2 pattes aux boulons (verts) au pare-chaleur (rouge) qui longe le centre de la voiture jusqu'à l'arrière. Afin de libérer ces pattes, il a fallu abaisser le pare-chaleur et donc dévisser ça: ► et finalement dégager comme ça ► ► et finalement la libération: petit panoramique: (clic pour agrandir) Malgré ça, impossible de sortir le berceau de sous la voiture, la fosse? les planches en travers? la bestiole trop imposante? (les 2 parties qui remontent à l'équerre sont assez mastoc...) Je suis plus à ça prêt: ► je dévisse la barre stabilisatrice, la vire! ► puis un triangle inférieur et le vire aussi! * là j'ai les nerfs à vif* et VICTOIRE! ► une barre stab! ► un berceau! ► un accès direct à la crémaillère !!!! (clic pour agrandir) maintenant: so easy! ► dévissage des flexibles et fin de la purge du système hydraulique: et j'achève la bête: I'm happy Maintenant, je prends les cotes de mes anciennes rotules de direction, inutile peut-être puisqu'il faudra une géométrie de toute manière, mais j'ai vu ça chez Wheeler Dealers, alors au cas où... et je prépare la nouvelle crémaillère, en lui mettant mes anciennes rotules de direction puisqu'en meilleur état. - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - PETIT APARTÉ: Comme j'ai la barre stab entre les mains, que les silent-blocs ont parfois tendance à générer des bruits metalliques, et, comme on l'a vu, son accès est aisé... je préfère les remplacer tant qu'à y être, simple précaution... C'est pas censé être changé, il faudrait changer toute la barre selon Alfa??? donc j'ai procédé ainsi: ► Désolidariser les 2 pièces à l'aide d'un burin et marteau, doucement faire levier ►remplacer les silentblocs ►Resserrer le tout à l’étau si ça tient, ou bien revisser directement sur le berceau, en prenant soin que les 2 parties métalliques s'emboitent sans se chevaucher (rien de bien compliqué) même si mes vieux silent blocs étaient pas trop malades, là je sais qu'ils sont neufs. - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - à partir de là, j'ai plus de photos, je me suis lancé dans le remontage sans reprendre mon souffle. Pas encore terminé, j'ai bien galéré sur les points suivants: ► Re-placer le berceau, sans forcément le visser, juste l'emmener en position a été galère, il est gros et d'un seul bloc... et j'ai pas un pont... ► Re-fixer les triangles sur le berceau, en effet, les silent-blocs des triangles sont rigides et maintiennent les supports inclinés, ce qui rend le vissage du boulon assez délicat. J'ai failli foirer un pas de vis, finalement en faisant levier avec une barre afin de maintenir le support parallèle au berceau, j'ai pu visser un boulon, puis 2, dévisser un peu pour aligner et visser le 3 et le 4 et re-visser le 1 et 2. ► Replacer le triangle dévissé précédemment en plus de la galère ci-dessus, j'ai bataillé à le remettre dans l'axe et la rotule dans son logement en même temps je sais pas s'il y a une technique particulière, j'ai pas cherché, je m'y suis peut-être mal pris... ► Revisser le berceau n'est pas compliqué en soit, l'ennui c'est quand on oublie de remettre les boulons qui le solidarise avec le pare-chaleur (comme vu ci dessus) J'ai donc vissé, pesté, dévissé, remis les 2 boulons, et revissé en jurant... ► Même chose pour le pare-chaleur, j'ai oublié de remettre une petite tôle d'alu coté du conducteur, mais là, l'accessibilité (derrière le catalyseur), l'état des boulons, et la fatigue n'aidant pas, j'ai: vissé en râlant, pesté², dévissé en jurant, remis la tôle (qui ne voulait pas rester en place pour ne rien arranger), et revissé en braillant des noms d'oiseau dignes du joueur du grenier dans ses meilleurs moments (si connaisseurs, sinon->youtube) ... Voilà où j'en suis: bientôt fini! J'espère terminer le week-end prochain, tester tout ça! bientôt la suite. Seb. - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - Suite et fin! Après avoir remonté l'ensemble et vérifié les serrages, j'ai remis les roues il me reste une dernière chose à faire: re-fixer la colonne de direction, mais avant, je veux m'assurer que les roues soient positionnées bien droites, ainsi je pourrais remonter mon volant bien droit! j'ai donc cherché un peu et il semble qu'une bonne méthode pour un parallélisme "maison" est la ficelle de cuisine... rien de méchant: Faire le tour de la voiture à l'aide d'une ficelle de cuisine en la faisant passer par le centre des jantes: j'ai attaché un coté à l'attache remorque, et l'autre à un tendeur puis à l’attache remorque, afin de maintenir une bonne tension dans la ficelle. puis j'ai dévissé les écrous bloquants les réglages des rotules de direction, j'ai ensuite vissé ou dévissé (selon le besoin) les rotules intérieures, afin d'avoir autant de filetage d'un coté et de l'autre: Puis, la corde touchant l'avant du flanc du pneu, j'ai positionné les roues le plus droit possible symétriquement (soit la ficelle est détachée de l'autre flanc, coté portières, soit elle touche à pousser la ficelle, mais il faut que ça soit identique des 2 cotés) et régler en tournant les rotules intérieures de manière à ce que le flanc du pneu vienne effleurer le fil (flèche jaune) (on peut se repérer en faisant à peine tourner la roue) Il y a des "cotes" à respecter selon le véhicule, mais c'est de l'ordre de -2à+1mm de différence entre l'avant de la jante et l'arrière... j'ai donc choisi 0... c'est mieux je pense, me tromp-je? Une fois bon, on peut tout re-sérrer, en prenant garde à ce que le réglage ne bouge pas au serrage fort. Il faudra bien sûr aller faire vérifier chez un pro, ce n'est que de la bricole hein Une fois cela réalisé, j'ai laissé mes roues droites et re-fixé ma colonne de direction, mon volant bien droit. Aucune vis en rabio qui traine négligemment sur le bord , c'est cool! Je suis allé faire un tour essayer la titine, tout fonctionne parfaitement redevenue confortable , et elle file droit! cerise: il ne semble pas y avoir de fuites! on verra à l'usage. Pourvu que ça dure, merci de m'avoir lu. Seb.
  11. A tous, Mes sincères excuses pour le retard dans la livraison des premiers clichés de la GTA ! Mais voilà, c'est choses faite ... Forza_V6 : C'est quand tu veux pour un plan prises de vues aux environs de Lyon, avec session présentations respectives de nos bébés... En rouge et noir.... Photos supplémentaires dès que possible, promis cette fois... Viké Piké
  12. Salut à tous, Depuis un certain temps par moment en accélération j'avais un bruit lèger dans le train Arr de mon crosswagon mais ce soir celui s'est emplifié. cela est quasi permanent et fait comme un bruit de roulement qui résonne dans toute la caisse. J'ai tout regardé en dessous mais rien. le bruit est difficilement explicable mais si qlq'un l'a déjà eu il verra de quoi je cause. Vite de l'aide car je ne sais pas si je peux rouler ainsi. Pas de frottement de plaquette, pas de fuite du pont ar, rien qui ne frotte car ça ressemble à qlq chose qui frotterait. Merci d'avance.
  13. Bonjour a tous, J'ai les temoins lumineux de l'abs et de l'asr qui temoignent beaucoup depuis ce matin. Je m'explique pour ceux qui ne m'ont pas suivis depuis mon arrive ici. Apres l'achat de la crosswagon 100 000km, j'ai directement fait change triangles de suspention, et tout le tralala. Changement d'huile ponts et moteurs, courroie de distrib. J'ai egalement profiter pour boucher l'egr. Puis je suis alle dans un centre de programmation pour qu'ils m'enlevent le defaut moteur sur l'odb. J'en ai profiter pour le gonfler a 35cv de plus. Jusque la tout etait parfait... Jusqu'a ce que je commence a faire de la route hier. Le moteur a chaud j'ai voulu tester les capacities de la bête sur autoroute. je suis monte a 210kmh (et je n'etais qu'a 4000Tr/mn) lorsque j'ai relache pour redescendre a 140, puis j'ai reaccelere. Et la... lalala... Moteur en mode degrade pas plus de 120km/h. Je m'arrete dans une station, coupe le contacte, rallume, La q4 repart avec le temoin de defaillance moteur, mais sans le mode degrade. Ce matin je rallume le contacte, et, oh miracle!!! plus de defaillance moteur, mais je ne sens plus ses 185cv, comme si elle etait revenue avec les parametres originaux. Et une autre tuile mais qui est moindre, en roulant, j'evite de justesse un accident grace aux super pouvoirs de ses fabuleux freins. Je repars, et des que je freine avarie de l'abs qui entraine une suppression de l'esr. Je retourne voir le programmateur cet aprem, et selon lui ce n'est pas un defaut du programme en ce qui concerne l'avarie moteur. Pour lui ce serait un capteur defectueux (don't je ne me souvient plus du nom mais qui est sur le haut de la culasse). Il le demonte, et totallement degueulasse a l'interieur. Il le nettoie, on reesaye le q4, mais toujours pas de superperformance. Pour l'abs, on regarde le contacteur sous la pedale de frein, on le teste mais il est nickel. Nous n'avons pas eu le temps de regarder les capteurs au niveau des disques de freins car la nuit tombait et j'etais chez lui. J'y retourne demain mais j'aurai tout de meme aimer que vous me donniez vos avis d'experts. Je sais que c'est long a lire (et a rediger aussi) mais j'ai essaye d'etre le plus complet possible des causes liees aux circonstances. Merci Ouuuuuffffff
  14. Salut tout le monde, voilà, je roule actuellement dans un peugeot partner (vous avez le droit de hurler, j'ai l'habitude)... mais je me suis fait "nourrir" d'Alfa ces dernières années : le papé est un alfiste (156), le père est un alfiste amoureux (ça se comprend :147 GTA), et le meilleur pote est un alfiste aussi (ex-MiTo QV / actuellement 156 sw 2.4 jtd 150 -quelle sonorité ce moteur...). De quoi m'influencer sérieusement, quoi. ...et voilà que je tombe sur une annonce proposant une 156 SW 1.9 JTD... Q4. A un prix que je qualifierai d' attractif au vu du "faible" kilométrage du joujou : 89000 bornes. Je l'ai vue ce matin en statique : elle est comme neuve... la belle a bien réussi sa phase d'approche. Je dois l'essayer cette semaine, et je fouine un peu pour voir ce qu'il y a à surveiller : y'a t-il des possesseurs de cette voiture ou des gens bien renseignés qui pourraient me renseigner sur ce que je dois mettre sur ma checklist ? L'embrayage, les injecteurs qui claquent, les silents blocks qui "klonk"... et quoi d'autre ? Merci et à très bientôt, Nico
×
×
  • Créer...