Aller au contenu

[Tuto] : Changement Du Capteur Point Mort Haut (Pmh)


Recommended Posts

Hello a tous. je ne vois pas pourquoi je ferais que de l'excu 159.
je vous fait un petit tuto en photos pour vous aider si un jour vous rencontrer ce probléme. ce tuto existe déja sur nos confères de alfanatique wink.gif

suite a des coupures moteur et des accoups brutal sur la 156 de mon frère (156 sw 115ch de 2001) nous avons diagnostiquer un défaut sur le PMH.
cout de cette piéce est de ? chez AD remisé je l'ai eu a 29,80€ pour le modéle bosch
avant d'attaquer le démontage, prenez soins de vérifier si c'est le bon modéle.

img0715tp.jpg


bon aller c'est partie pour les explications:

difficulté des travaux: simple

equipement necessaire: un coffret radio ou tourneveix torx de 30 et deux petit tournevis plat.( facultatif une clé a pipe de 13.) il vous faudrat soit une fausse ou un pont pour plus de facilité. sinon il faut mettre la voiture sur chandelle sécurisé pour travailler dessous.
ne pas oublier des gants et le nécessaire de sécurité wink.gif

temps de travail: sans faire une course de vitesse j'ai mis 20 minutes (avec les photos et le tralala.)

img0741ex.jpg


ou ce trouve le PMH sur la 156. juste en dessous du démarreur au niveau du début du cardan de la roue passager.
voila la bête.

img0719z.jpg


pour le démonter il vous faudra le torx de 30. avec le coffret radio pour plus de faciliter utilisez le cardan.

img0733au.jpg


une fois dévissé, il faut suivre le fil qui le relis a sa conectique de branchement.

voila le branchement. il se trouve derrière alternateur en partie haut, sur un support noir.

img0722sp.jpg


le fil est pris dans deux passe cable.

1 passe cable blanc. il suffira de pousser avec le doigt la languette pour sortir le cable.

img0730aj.jpg


1 autre un peu plus loin ou il faudra se servir du tournevis plat pour ouvrir le passe cable, dégager la durite qui se trouve avec, puis aprés le cable.

img0724iql.jpg


une fois le cable dégagé, il faut ouvrir le systéme qui retient les connectiques. toujours a l'aide du petit tounevis plat on poussera sur le coté pour faire sauter le clip.

img0726te.jpg


voila l'ensemble est libre, maintenant il faut séparer les connectiques. c'est un peu sport mais ca se fait tout seul. toujours avec le petit tournevis il faut lever la partie platisque qui sert de languette de maintient et avec le deuxiéme on pousse sur la cose.

img0728bx.jpg


a ce moment la deux écoles : soit vous arriver a dégager le cable en tirant (pas comme un sourd) sur la pate support noir,

img0740o.jpg


soit vous démontez la pate de support noir (avec la clé a pipe de 13)

img0725pj.jpg


une fois votre fil dégagé, vous sortez le capteur PMH de son logement et vous le remplacez par le nouveau.

l'ancien
img0735jm.jpg


le nouveau
img0736b.jpg



lorsque vous allez placer le nouveau, il faudra jouer d'un quart de tour pour bien le mettre.

img0738by.jpg


aprés on vient remettre le cable dans les passe cable puis on fini par la connectique. (suivant l'école que vous avez suivie sur la partie précedente.)

un coup de valise si il le faut pour enlever le défaut diag si il y a. (sur la 156 de mon frère aucun défaut )

voila 100€ d'économisé car aprés renseignement en concession alfa 136€ était demandé a mon frère pour cette opération.
c'est pas rien par ces temps difficile wink.gif

merci de m'avoir lu wink.gifwink.gifwink.gifwink.gif

Lien à poster
Partager sur d’autres sites

Ah d'accord :aro_mdr: On aurait dit la vielle corde à linge gainée de plastique qui est dans le jardin d mon voisin... J'aurai pas pensé à une masse :unedent:

Lien à poster
Partager sur d’autres sites
  • 3 months later...
  • 2 months later...

Super tuto. Suite à des difficultés à redémarrer à chaud sur une alfa 156 2.4 Jtd 140, j'avais le code erreur P0335. Commandé le capteur Bosch 29€. Changement en 30mn. J'ai l'impression d'avoir beaucoup moins de place que sur le tuto sur mon 5 cylindres, surtout pour brancher le connecteur.

Problème résolu, bravo pour le partage d'infos !

Concernant un dépannage d'urgence, j'ai essayé de magnétiser l'ancien capteur avec un aimant de gros disque dur SCSI. Je l'ai remonté par curiosité et il refonctionnait. Mais ça doit pas tenir très longtemps j'imagine.

Lien à poster
Partager sur d’autres sites
  • 2 months later...
  • 1 year later...

Salut.

Fais un test moteur froid et moteur chaud pour voir si la résistance est différente.

La valeur de résistance varie en fonction du circuit électronique selon la marque.

Il faudrait mesurer un un capteur neuf.

Lien à poster
Partager sur d’autres sites
  • 3 weeks later...

Très bon tuto, il m'a bien servi d'ailleurs aujourd'hui.

J'apporte ma pierre à l'édifice.

N'ayant pas reçu mon nouveau capteur, j'ai utilisé un capteur que j'avais en rab mais celui-ci provient d'une 136 cv alors que j'ai une 150 cv.
La ref n'est pas la même et pourtant tout fonctionne normalement !

Voilà, si ça peut aider.

Lien à poster
Partager sur d’autres sites
  • 1 year later...

J ai cree un sujet la dessus .

moi je suis pommé j ai du demonte la piece  ( mavaise manip en demontant la batterie , les fils enlever de la fiche ) et elle ressemble a celle la . Ma voiture demarre pas meme en rebranchant une sens ou l autre

phm.png.401b4b6661bf3d76933a5977905c97ca20151228_190732.thumb.jpg.b69afbd0d688a7

Le soucis c est que je la trouve nul par sur le net .

Est ce normal que je ne la trouve ce n ai pas la boite d origine ?

Lien à poster
Partager sur d’autres sites
  • 2 years later...

Bonjour,

 

Pourriez vous remette les photos de ce superbe tuto svp car je dois intervenir sur ma 156 et je ne sais absolument pas où se trouve ce capteur pmh..

 

Merci beaucoup.

Modifié par alexotop
Lien à poster
Partager sur d’autres sites


×
×
  • Créer...